<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
<meta name="DCterms.title" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits">
<meta name="geo.region" content="GB-HMF">
<meta name="geo.placename" content="London">
<meta name="geo.position" content="51.49416;-0.225856">
<meta name="ICBM" content="51.49416, -0.225856">
<meta name="dcterms.Identifier" content="https://simply-communicate.com/">
<meta name="dcterms.Format" content="text/html">
<meta name="dcterms.Relation" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits">
<meta name="dcterms.Language" content="en_gb">
<meta name="dcterms.Publisher" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits">
<meta name="dcterms.Type" content="text/html">
<meta name="dcterms.Coverage" content="https://simply-communicate.com/">
<meta name="dcterms.Rights" content="Copyright &copy; 20018-2020 Simply-Communicate Limited. All rights reserved.">
<meta name="dcterms.Creator" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits">
<meta name="dcterms.Subject" content="internal communication plans, employee communication toolkits">
<meta name="dcterms.Contributor" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits">
<meta name="dcterms.Date" content="2020-08-11">
<meta name="dcterms.Description" content="internal communication plans, employee communication toolkits">
<meta name="rating" content="general">
<meta name="description" content="On the 18th March, the head of internal communications at Tata Steel joined us for a lunchtime webinar." />
<meta name="keywords" content="internal communication plans, employee communication toolkits, culture &amp; engagement, case study" />

<title>employee engagement | webinar | simplycommunicate</title>
<!-- This site is running CAOS for Wordpress -->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="simplycommunicate &raquo; Feed" href="https://simply-communicate.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="simplycommunicate &raquo; Comments Feed" href="https://simply-communicate.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="simplycommunicate &raquo; iCal Feed" href="https://simply-communicate.com/events/?ical=1" />
					<link rel="shortcut icon" href="https://simply-communicate.com/wp-content/uploads/2020/05/sc-fav.png" type="image/x-icon" />
		
		
		
		
		
		<link rel="alternate" type="application/rss+xml" title="simplycommunicate &raquo; Behind the Firewall: Employee engagement with Tata Steel Comments Feed" href="https://simply-communicate.com/behind-the-firewall-tata-steel/feed/" />
<link rel='stylesheet' id='formidable-css'  href='https://simply-communicate.com/wp-content/plugins/formidable/css/formidableforms.css?ver=3111345' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://simply-communicate.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lexend+Deca:regular%7CPoppins:300,regular,500,600,700,100,200,800,900%7CMontserrat:100,200,300,regular,500,600,700,800,900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://simply-communicate.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://simply-communicate.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://simply-communicate.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.78' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://simply-communicate.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://simply-communicate.com/wp-content/themes/Avada/assets/css/dynamic/ie.min.css?ver=7.2.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://simply-communicate.com/wp-content/uploads/fusion-styles/d0a8023f913d821ea9a6fbf5d26c8e7a.min.css?ver=3.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.6","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.6' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.6' id='layerslider-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.6' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='Popup.js-js-extra'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/simply-communicate.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.78' id='Popup.js-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.78' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-extra'>
/* <![CDATA[ */
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/simply-communicate.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/simply-communicate.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/simply-communicate.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/simply-communicate.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/simply-communicate.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/simply-communicate.com\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":[],"disableAnalyticsGeneral":""};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/simply-communicate.com\/wp-admin\/admin-ajax.php","nonce":"2719a1bc6b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.78' id='PopupBuilder.js-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/uploads/caos/analytics.js' id='caos-analytics-js'></script>
<script type='text/javascript' id='caos-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

    ga('create', 'UA-217548-1', {"cookieName":"caosLocalGa","cookieDomain":"simply-communicate.com","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
            ga('send', 'pageview');
                
</script>
<meta name="generator" content="Powered by LayerSlider 6.11.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://simply-communicate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://simply-communicate.com/wp-json/wp/v2/posts/7863" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://simply-communicate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://simply-communicate.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://simply-communicate.com/behind-the-firewall-tata-steel/" />
<link rel='shortlink' href='https://simply-communicate.com/?p=7863' />
<link rel="alternate" type="application/json+oembed" href="https://simply-communicate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsimply-communicate.com%2Fbehind-the-firewall-tata-steel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://simply-communicate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsimply-communicate.com%2Fbehind-the-firewall-tata-steel%2F&#038;format=xml" />
			<script type="text/javascript">
					(function(c,l,a,r,i,t,y){
						c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
						t.src="https://www.clarity.ms/tag/"+i;y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
					})(window, document, "clarity", "script", "4flodg5vtm");
			</script>
		<script type="text/javascript">document.documentElement.className += " js";</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://simply-communicate.com"><link rel="https://theeventscalendar.com/" href="https://simply-communicate.com/wp-json/tribe/events/v1/" /><script>!function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.insertBefore(d,q)}(window,document,'script','_gs');_gs('GSN-457264-K');</script><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-7863 single-format-standard tribe-no-js page-template-home-simplycommunicat-public_html-wp-content-themes-avada-page-php fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-fade fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-flyout fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-textcolor fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-square avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-ec-not-100-width avada-ec-meta-layout-sidebar avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-100-footer avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-header-border-color-full-transparent avada-has-transparent-grid-sep-color avada-has-transparent-timeline_color avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v2" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-  fusion-mobile-menu-design-flyout fusion-header-has-flyout-menu">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-menu" class="menu"><li  id="menu-item-7128"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"  data-item-id="7128"><a  href="https://marketplace.simply-communicate.com/login/" class="fusion-flex-link fusion-textcolor-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-sign-in-alt fas" aria-hidden="true"></i></span><span class="menu-text">Login to simplymarketplace</span></a></li><li  id="menu-item-7129"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7129"  data-item-id="7129"><a  href="https://community.simply-communicate.com/users/sign_in" class="fusion-flex-link fusion-textcolor-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-sign-in-alt fas" aria-hidden="true"></i></span><span class="menu-text">Login to simplycommunity</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Secondary Mobile Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-header-has-flyout-menu-content">
					<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://simply-communicate.com/" >

						<!-- standard logo -->
			<img src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png" srcset="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png 1x, https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png 2x" width="250" height="53" style="max-height:53px;height:auto;" alt="simplycommunicate Logo" data-retina_logo_url="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png" class="fusion-standard-logo" />

			
											<!-- sticky header logo -->
				<img src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png" srcset="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png 1x, https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png 2x" width="250" height="53" style="max-height:53px;height:auto;" alt="simplycommunicate Logo" data-retina_logo_url="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
										<div class="fusion-slider-loading"></div>
									</div>

				
			</div>


							<div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div>
			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-simply-communicate-main-menu" class="fusion-menu"><li  id="menu-item-7127"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7127"  data-item-id="7127"><a  href="https://simply-communicate.com/" class="fusion-textcolor-highlight"><span class="menu-text">Home</span></a></li><li  id="menu-item-2338"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2338"  data-item-id="2338"><a  href="https://simply-communicate.com/simplycommunity/" class="fusion-textcolor-highlight"><span class="menu-text">simplycommunity</span></a></li><li  id="menu-item-6013"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6013"  data-item-id="6013"><a  href="https://simply-communicate.com/simplyconsulting/" class="fusion-textcolor-highlight"><span class="menu-text">simplyconsulting</span></a></li><li  id="menu-item-7375"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7375"  data-item-id="7375"><a  href="https://simply-communicate.com/simply-events/" class="fusion-textcolor-highlight"><span class="menu-text">Events</span></a></li><li  id="menu-item-7125"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"  data-item-id="7125"><a  href="https://simply-communicate.com/simplyexperience/" class="fusion-textcolor-highlight"><span class="menu-text">simplyexperience</span></a></li><li  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"  data-item-id="23"><a  href="https://simply-communicate.com/who-we-are/" class="fusion-textcolor-highlight"><span class="menu-text">Who We Are</span></a></li><li  id="menu-item-3170"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3170"  data-item-id="3170"><a  href="https://simply-communicate.com/partners/" class="fusion-textcolor-highlight"><span class="menu-text">Partners</span></a></li><li  id="menu-item-7126"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7126"  data-item-id="7126"><a  href="https://marketplace.simply-communicate.com/" class="fusion-textcolor-highlight"><span class="menu-text">Marketplace</span></a></li><li  id="menu-item-5407"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5407"  data-item-id="5407"><a  href="https://simply-communicate.com/resources/" class="fusion-textcolor-highlight"><span class="menu-text">Resources</span></a></li><li  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  data-item-id="25"><a  href="https://simply-communicate.com/contact-us/" class="fusion-textcolor-highlight"><span class="menu-text">Contact Us</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
										<div class="fusion-slider-loading"></div>
									</div>

				
			</div>


							<div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div>
			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-main-menu" class="fusion-menu"><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a></li></ul></nav><div class="fusion-flyout-menu-icons fusion-flyout-mobile-menu-icons">
	
	
			<div class="fusion-flyout-search-toggle">
			<div class="fusion-toggle-icon">
				<div class="fusion-toggle-icon-line"></div>
				<div class="fusion-toggle-icon-line"></div>
				<div class="fusion-toggle-icon-line"></div>
			</div>
			<a class="fusion-icon fusion-icon-search" aria-hidden="true" aria-label="Toggle Search" href="#"></a>
		</div>
	
				<a class="fusion-flyout-menu-toggle" aria-hidden="true" aria-label="Toggle Menu" href="#">
			<div class="fusion-toggle-icon-line"></div>
			<div class="fusion-toggle-icon-line"></div>
			<div class="fusion-toggle-icon-line"></div>
		</a>
	</div>

	<div class="fusion-flyout-search">
				<form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
										<div class="fusion-slider-loading"></div>
									</div>

				
			</div>


							<div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div>
			
		</form>
			</div>

<div class="fusion-flyout-menu-bg"></div>

<nav class="fusion-mobile-nav-holder fusion-flyout-menu fusion-flyout-mobile-menu" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-flyout-menu fusion-flyout-mobile-menu fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
							</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			<div class="avada-page-titlebar-wrapper">
	<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

																							<h1 class="">Behind the Firewall: Employee engagement with Tata Steel</h1>

											
																
				</div>

				
			</div>
		</div>
	</div>
</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-7863" class="post post-7863 type-post status-publish format-standard has-post-thumbnail hentry category-culture-engagement tag-case-study">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://simply-communicate.com/wp-content/uploads/2021/03/rsz_behindthefw.jpg" data-rel="iLightbox[gallery7863]" title="" data-title="" data-caption="" aria-label="">
										<span class="screen-reader-text">View Larger Image</span>
										<img width="1092" height="724" src="https://simply-communicate.com/wp-content/uploads/2021/03/rsz_behindthefw.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://simply-communicate.com/wp-content/uploads/2021/03/rsz_behindthefw-200x133.jpg 200w, https://simply-communicate.com/wp-content/uploads/2021/03/rsz_behindthefw-400x265.jpg 400w, https://simply-communicate.com/wp-content/uploads/2021/03/rsz_behindthefw-600x398.jpg 600w, https://simply-communicate.com/wp-content/uploads/2021/03/rsz_behindthefw-800x530.jpg 800w, https://simply-communicate.com/wp-content/uploads/2021/03/rsz_behindthefw.jpg 1092w" sizes="(max-width: 1024px) 100vw, 1092px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_1 1_1 fusion-one-full fusion-column-first fusion-column-last" style="margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><style type="text/css"></style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-two" style="margin-top:30px;margin-bottom:31px;"><h2 class="title-heading-left" style="margin:0;">On the 18th March, the head of internal communications at Tata Steel joined us for a lunchtime webinar.</h2></div><div class="fusion-text fusion-text-1" style="text-align:left;transform:translate3d(0,0,0);"><div>Tim Rutter is an unusual type of communicator; he is one who puts issues first and channels second. He knows his audience of burly steelmakers like his mates down the pub. Probably because they are his mates down the pub. In this webinar he takes us through the special world that is steel-making, with audiences who have to be drawn into stories, who will be reading his newspaper instead of The Mirror or the Sun. An audience who are supremely proud of their work and their products but who have faced the precipice of disaster and are now owned by the Indian conglomerate Tata. In this recording Tim takes us behind the firewall (at times a literal wall of fire) to see how he makes IC work during lockdown when the demand for steel became highly erratic. His approach to user generated video, Yammer and storytelling will put a smile upon your face.</div>
<div></div>
<div><a href="https://community.simply-communicate.com/posts/behind-the-firewall-employee-engagement-with-tata-steel">simplycommunity members can playback the full session here. </a></div>
</div><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-equal-height-columns" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:7%;padding-bottom:0px;padding-left:4%;margin-bottom: 54px;margin-top: 38px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-first" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 1% ) * 0.33333333333333 ) );margin-right: 1%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-column-content-centered"><div class="fusion-column-content"><div class="imageframe-align-center"><span class=" fusion-imageframe imageframe-none imageframe-1 hover-type-none"><img width="500" height="500" title="laura-riaz" src="https://simply-communicate.com/wp-content/uploads/2021/02/laura-riaz.png" class="img-responsive wp-image-7455" srcset="https://simply-communicate.com/wp-content/uploads/2021/02/laura-riaz-200x200.png 200w, https://simply-communicate.com/wp-content/uploads/2021/02/laura-riaz-400x400.png 400w, https://simply-communicate.com/wp-content/uploads/2021/02/laura-riaz.png 500w" sizes="(max-width: 1024px) 100vw, 400px" /></span></div></div></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_2_3 2_3 fusion-two-third fusion-column-last" style="width:66.666666666667%;width:calc(66.666666666667% - ( ( 1% ) * 0.66666666666667 ) );margin-top:14px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 9px 0px 0px 47px;"><div class="fusion-text fusion-text-2" style="transform:translate3d(0,0,0);"><h4><span style="color: #ff3b83;">THE AUTHOR</span></h4>
</div><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-2{margin-top:!important;margin-bottom:20px!important;}}</style><div class="fusion-title title fusion-title-2 fusion-sep-none fusion-title-text fusion-title-size-three" style="margin-top:5px;margin-bottom:20px;"><h3 class="title-heading-left" style="margin:0;">Laura Riaz</h3></div><div class="fusion-text fusion-text-3" style="transform:translate3d(0,0,0);"><p>Laura Riaz is simply&#8217;s content creator. With a strong background in copywriting and social media management, she thoroughly enjoys writing about the wonders of internal comms.</p>
</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:5px;width:100%;"></div><div class="fusion-sep-clear"></div><ul class="fusion-checklist fusion-checklist-1" style="font-size:18px;line-height:30.6px;"><li class="fusion-li-item"><span style="height:30.6px;width:30.6px;margin-right:12.6px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa-linkedin-in fab" style="color:#03a9f4;" aria-hidden="true"></i></span><div class="fusion-li-item-content" style="margin-left:43.2px;">
<p><a href="https://www.linkedin.com/company/simply-communicate-com/" target="_blank" rel="noopener noreferrer">Connect with us on LinkedIn</a></p>
</div></li></ul><div class="fusion-clearfix"></div></div></div></div></div>
<div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-medium-visibility" style="background-color: rgba(255,255,255,0);background-position: center top;background-repeat: no-repeat;padding-top:9%;padding-right:0px;padding-bottom:0%;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_1 1_1 fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height" style="margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-sep-clear"></div><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-3{margin-top:0px!important;margin-bottom:10px!important;}}</style><div class="fusion-title title fusion-title-3 fusion-sep-none fusion-title-text fusion-title-size-two" style="font-size:60px;margin-top:0px;margin-bottom:10px;"><h2 class="title-heading-left" style="margin:0;font-size:1em;line-height:65px;letter-spacing:-1px;color:#07113f;">What we&#8217;re talking about&#8230;</h2></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_4_5 4_5 fusion-four-fifth fusion-column-first fusion-column-no-min-height" style="width:80%;width:calc(80% - ( ( 0% ) * 0.8 ) );margin-right: 0%;margin-top:-15px;margin-bottom:14px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-sep-clear"></div><div class="fusion-text fusion-text-4" style="transform:translate3d(0,0,0);"><h3 style="text-align: left;"><span style="color: #ff3b83;">Browse the type of content you can expect as a member of our community</span></h3>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_1_5 1_5 fusion-one-fifth fusion-column-last fusion-column-no-min-height" style="width:20%;width:calc(20% - ( ( 0% ) * 0.2 ) );margin-top:10px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-sep-clear"></div><div class="fusion-alignright"><style type="text/css">.fusion-button.button-1 {border-radius:25px;}</style><a class="fusion-button button-flat button-medium button-default button-1 fusion-button-default-span fusion-button-default-type fusion-no-small-visibility fusion-no-medium-visibility" target="_self" href="https://simply-communicate.com/resources/"><span class="fusion-button-text">View All Resources </span></a></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_1_1 1_1 fusion-one-full fusion-column-first fusion-column-last fusion-no-small-visibility fusion-no-medium-visibility" style="margin-top:-14px;margin-bottom:10px;"><div class="fusion-column-wrapper fusion-column-has-shadow fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;background-color:#ffffff;box-shadow:5px 5px 29px -10px rgba(0,0,0,0.45);;padding: 21px 35px 27px 35px;"><div class="fusion-column-content-centered"><div class="fusion-column-content"><div class="fusion-testimonials clean fusion-testimonials-1" data-random="0" data-speed="4000"><style type="text/css">#fusion-testimonials-1 a{border-color:#747474;}#fusion-testimonials-1 a:hover, #fusion-testimonials-1 .activeSlide{background-color: #747474;}.fusion-testimonials.clean.fusion-testimonials-1 .author:after{border-top-color:#ffffff !important;}</style><div class="reviews"><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-2 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="600" height="600" title="channel-002" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-002.jpg" class="img-responsive wp-image-3730" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-002-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-002-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-002.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Analysis &amp; Metrics</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Advice and guidance on undertaking analysis and measuring success of your digital workplace.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-3 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="400" height="400" title="channel-001" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-001.jpg" class="img-responsive wp-image-3605" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-001-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-001.jpg 400w" sizes="(max-width: 1024px) 100vw, 400px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Culture &amp; Engagement</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Creating inspiring and positive workplaces by powerfully combining technology and people.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-4 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="600" height="600" title="channel-003" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-003.jpg" class="img-responsive wp-image-3731" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-003-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-003-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-003.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Project Management</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Practical advice, templates and support to help you design and deliver a world-class digital workplace.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-5 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="600" height="600" title="channel-004" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-004.jpg" class="img-responsive wp-image-3732" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-004-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-004-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-004.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Diversity &amp; Inclusion</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Workplaces excel when they embrace diversity. Get guidance to help you build truly diverse businesses at all levels.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-6 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="600" height="600" title="channel-005" src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-005.jpg" class="img-responsive wp-image-3776" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-005-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-005-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-005.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Strategy &amp; Leadership</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Helping you deliver a strategically-driven approach accross all aspects of your digital workplace.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-7 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="600" height="600" title="channel-006" src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-006.jpg" class="img-responsive wp-image-3772" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-006-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-006-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-006.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Channels</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Maximise the impact and reach of your communication channels with case studies, research and tips.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-8 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="600" height="600" title="channel-007" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-007.jpg" class="img-responsive wp-image-3733" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-007-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-007-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-007.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Content</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Ideas and the latest trends for delivering content with an impact.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-9 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="600" height="600" title="channel-008" src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-008.jpg" class="img-responsive wp-image-3774" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-008-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-008-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-008.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Technology &amp; Platforms</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Members get a wealth of information, case studies and insight on how others have made different platforms work.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-10 hover-type-none" style="margin-right:25px;float:left;width:100%;max-width:250px;"><img width="600" height="600" title="channel-009" src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-009.jpg" class="img-responsive wp-image-3771" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-009-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-009-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-009.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Technologies of the future</h2>
<h3 style="text-align: left;"><span style="color: #999999;">What do we need to be planning ahead for? Everything you need to know about workplace technology of the future.</span></h3>
<h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div></div><div class="testimonial-pagination" id="fusion-testimonials-1"></div></div></div></div><div class="fusion-clearfix"></div></div></div></div></div>
<div id="Subscribe"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 hundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center top;background-repeat: no-repeat;padding-top:5%;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_1_6 1_6 fusion-one-sixth fusion-column-first" style="width:16.666666666667%;width:calc(16.666666666667% - ( ( 4% + 4% ) * 0.16666666666667 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-8 fusion_builder_column_2_3 2_3 fusion-two-third" style="width:66.666666666667%;width:calc(66.666666666667% - ( ( 4% + 4% ) * 0.66666666666667 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;border-width: 0 0 0 0;border-color:#292929;border-style:solid;padding: 0px 0px 10% 0px;"><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-4{margin-top:0px!important;margin-bottom:30px!important;}}</style><div class="fusion-title title fusion-title-4 fusion-sep-none fusion-title-center fusion-title-text fusion-title-size-two" style="font-size:45px;margin-top:0px;margin-bottom:10px;"><h2 class="title-heading-center" style="margin:0;font-size:1em;line-height:55px;letter-spacing:-1px;color:#07113f;">Get content for IC professionals, leaders and IT specialists direct to your inbox</h2></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:8px;width:100%;"></div><div class="fusion-sep-clear"></div><div class="fusion-aligncenter"><style type="text/css">.fusion-button.button-2 {border-radius:25px;}</style><a class="fusion-button button-flat button-large button-default button-2 fusion-button-span-no fusion-button-default-type" target="_blank" rel="noopener noreferrer" href="https://confirmsubscription.com/h/j/199BF8DD494369FA"><span class="fusion-button-text">Sign up to our newsletter</span></a></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-9 fusion_builder_column_1_6 1_6 fusion-one-sixth fusion-column-last" style="width:16.666666666667%;width:calc(16.666666666667% - ( ( 4% + 4% ) * 0.16666666666667 ) );margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-clearfix"></div></div></div></div></div></div>

							</div>

																																				<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:30px;margin-bottom:31px;">
				<h3 class="title-heading-left" style="margin:0;">
					Related Posts				</h3>
			</div>
			
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2021/03/rsz_screenshot_2021-03-15_at_154010-1-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2021/03/rsz_screenshot_2021-03-15_at_154010-1-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2021/03/rsz_screenshot_2021-03-15_at_154010-1-500x383@2x.jpg 2x" width="500" height="383" alt="TechShowcase: what we learnt about cybersecurity from Andrew Fitzmaurice at Templar Executives" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/tech-showcase-templar-executives/">TechShowcase: what we learnt about cybersecurity from Andrew Fitzmaurice at Templar Executives</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/tech-showcase-templar-executives/">
						TechShowcase: what we learnt about cybersecurity from Andrew Fitzmaurice at Templar Executives					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/tech-showcase-templar-executives/" aria-label="TechShowcase: what we learnt about cybersecurity from Andrew Fitzmaurice at Templar Executives"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2021/01/rsz_zoom-meeting-5780412_1920-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2021/01/rsz_zoom-meeting-5780412_1920-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2021/01/rsz_zoom-meeting-5780412_1920-500x383@2x.jpg 2x" width="500" height="383" alt="5 challenges for remote teams" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/5-challenges-remote-teams/">5 challenges for remote teams</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/5-challenges-remote-teams/">
						5 challenges for remote teams					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/5-challenges-remote-teams/" aria-label="5 challenges for remote teams"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2021/01/rsz_laptop-5937580_1920-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2021/01/rsz_laptop-5937580_1920-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2021/01/rsz_laptop-5937580_1920-500x383@2x.jpg 2x" width="500" height="383" alt="What Covid meant for engaging millennials" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/covid-engaging-millennials/">What Covid meant for engaging millennials</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/covid-engaging-millennials/">
						What Covid meant for engaging millennials					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/covid-engaging-millennials/" aria-label="What Covid meant for engaging millennials"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2020/12/Employee_Activism-scaled-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/12/Employee_Activism-scaled-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/12/Employee_Activism-scaled-500x383@2x.jpg 2x" width="500" height="383" alt="Employee Activists: Advocates or Agitators?" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/employee-activists-advocates-or-agitators/">Employee Activists: Advocates or Agitators?</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/employee-activists-advocates-or-agitators/">
						Employee Activists: Advocates or Agitators?					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/employee-activists-advocates-or-agitators/" aria-label="Employee Activists: Advocates or Agitators?"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2020/11/mrrt-up-1-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/11/mrrt-up-1-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/11/mrrt-up-1-500x383@2x.jpg 2x" width="500" height="383" alt="simplycommunity round-up" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/simplycommunity-round-up/">simplycommunity round-up</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/simplycommunity-round-up/">
						simplycommunity round-up					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/simplycommunity-round-up/" aria-label="simplycommunity round-up"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="custom_html-2">@media (max-width: 1024px){#custom_html-2{text-align:center !important;}}</style><section id="custom_html-2" class="widget_text fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><span class=" fusion-imageframe imageframe-none imageframe-11 hover-type-none" style="width:100%;max-width:154px;"><img width="196" height="104" title="simply-compact-001" src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-compact-001.png" class="img-responsive wp-image-1854"/></span>

<p>
	Your source of consultancy, news and best practice for internal communications to transform your digital workplace.
</p></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="text-3">@media (max-width: 1024px){#text-3{text-align:center !important;}}</style><section id="text-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_text" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><h4 class="widget-title">USEFUL LINKS</h4>			<div class="textwidget"><p><a href="https://simply-communicate.com/terms-conditions/">Terms &amp; Conditions</a></p>
<p><a href="https://simply-communicate.com/privacy-policy/">Privacy Policy</a></p>
<p><a href="https://simply-communicate.com/community-policy/">Community Policy</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							
		<style type="text/css" data-id="recent-posts-3">@media (max-width: 1024px){#recent-posts-3{text-align:center !important;}}</style><section id="recent-posts-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_recent_entries" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;">
		<h4 class="widget-title">THE LATEST</h4>
		<ul>
											<li>
					<a href="https://simply-communicate.com/behind-the-firewall-tata-steel/" aria-current="page">Behind the Firewall: Employee engagement with Tata Steel</a>
									</li>
											<li>
					<a href="https://simply-communicate.com/simply-news-round-up-19th/">simplynews: 19th March 2021</a>
									</li>
											<li>
					<a href="https://simply-communicate.com/nazir-ul-ghani-workplace-facebook/">Tech Titan: Nazir Ul-Ghani Head of Workplace from Facebook in EMEA</a>
									</li>
					</ul>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="tag_cloud-3">@media (max-width: 1024px){#tag_cloud-3{text-align:center !important;}}</style><section id="tag_cloud-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_tag_cloud" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><h4 class="widget-title">TAGS</h4><div class="tagcloud"><a href="https://simply-communicate.com/category/analysis-metrics/" class="tag-cloud-link tag-link-156 tag-link-position-1" aria-label="Analysis &amp; Metrics (11 items)">Analysis &amp; Metrics</a>
<a href="https://simply-communicate.com/category/change-transformation/" class="tag-cloud-link tag-link-153 tag-link-position-2" aria-label="Change &amp; Transformation (14 items)">Change &amp; Transformation</a>
<a href="https://simply-communicate.com/category/channels/" class="tag-cloud-link tag-link-165 tag-link-position-3" aria-label="Channels (16 items)">Channels</a>
<a href="https://simply-communicate.com/category/culture-engagement/" class="tag-cloud-link tag-link-169 tag-link-position-4" aria-label="Culture &amp; Engagement (17 items)">Culture &amp; Engagement</a>
<a href="https://simply-communicate.com/category/diversity-and-inclusion/" class="tag-cloud-link tag-link-166 tag-link-position-5" aria-label="Diversity and Inclusion (8 items)">Diversity and Inclusion</a>
<a href="https://simply-communicate.com/category/engagement-advocacy/" class="tag-cloud-link tag-link-155 tag-link-position-6" aria-label="Engagement &amp; Advocacy (1 item)">Engagement &amp; Advocacy</a>
<a href="https://simply-communicate.com/category/future-of-work/" class="tag-cloud-link tag-link-157 tag-link-position-7" aria-label="Future of Work (1 item)">Future of Work</a>
<a href="https://simply-communicate.com/category/news/" class="tag-cloud-link tag-link-144 tag-link-position-8" aria-label="News (110 items)">News</a>
<a href="https://simply-communicate.com/category/project-management/" class="tag-cloud-link tag-link-152 tag-link-position-9" aria-label="Project Management (5 items)">Project Management</a>
<a href="https://simply-communicate.com/category/simplysummit/" class="tag-cloud-link tag-link-1 tag-link-position-10" aria-label="Simply Summit (11 items)">Simply Summit</a>
<a href="https://simply-communicate.com/category/strategy-leadership/" class="tag-cloud-link tag-link-151 tag-link-position-11" aria-label="Strategy &amp; Leadership (19 items)">Strategy &amp; Leadership</a>
<a href="https://simply-communicate.com/category/technology-platforms/" class="tag-cloud-link tag-link-154 tag-link-position-12" aria-label="Technology Platforms (33 items)">Technology Platforms</a></div>
<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2005 - <script>document.write(new Date().getFullYear());</script>   |   Simply Communicate <a href='https://simply-communicate.com/' target='_blank'>Internal Communication & Digital Workplace experts</a>   |   All Rights Reserved   |   Powered by <a href='https://antelope.agency/' target='_blank'>Antelope Agency</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/simplycommunicate/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/simplycomm" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/company/simply-communicate-com" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style data-placement="top" data-title="Vimeo" data-toggle="tooltip" title="Vimeo" href="https://vimeo.com/simplycommunicate" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:i&#110;&#102;o&#064;s&#105;mpl&#121;&#045;co&#109;m&#117;n&#105;c&#097;&#116;e.&#099;&#111;&#109;" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><div class="sgpb-main-popup-data-container-3494" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-3494" data-id="3494" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;30&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-3494 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-3494" alt="" src="https://simply-communicate.com/wp-content/uploads/2020/06/consulting-blog-popup.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><link rel='stylesheet' id='wp-block-library-css'  href='https://simply-communicate.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://simply-communicate.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.2.1' id='fusion-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=5.4.0.2' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.2.1' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.2.1' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.2.1' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.2.1' id='avada-select-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.2.1' id='avada-tabs-widget-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=7.2.1' id='jquery-elastic-slider-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=7.2.1' id='avada-events-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/simply-communicate.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.2.1' id='avada-live-search-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"30px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=7.2.1' id='avada-comments-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.7' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.7' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=5.7' id='fusion-title-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=5.7' id='fusion-animations-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=5.7' id='fusion-button-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=5.7' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"1024","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' id='avada-elastic-slider-js-extra'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=7.2.1' id='avada-elastic-slider-js'></script>
<script type='text/javascript' id='avada-mobile-image-hover-js-extra'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"2000","disable_mobile_image_hovers":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=7.2.1' id='avada-mobile-image-hover-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.2.1' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"left_floating","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.2.1' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"2000","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"flyout","sticky_header_shrinkage":"","nav_height":"40","nav_highlight_border":"0","nav_highlight_style":"textcolor","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"5px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.2.1' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"2000","megamenu_base_width":"site_width","mobile_menu_design":"flyout","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.2.1' id='avada-menu-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"","header_sticky_type2_layout":"menu_only","side_header_break_point":"2000","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"40","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.2.1' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.2.1' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"1024","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.2.1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://simply-communicate.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Simply Communicate",
        "alternateName": "simplycommunicate",
        "description": "simplycommunicate | simplycommunity | simplyconsulting",
        "url": "{baseUrl}",
        "telephone": "02036646720",
        "email": "info@simply-communicate.com",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "",
            "addressLocality": "Hammersmith Grove",
            "addressRegion": "London",
            "postalCode": "W67AP",
            "addressCountry": "United Kingdom"
        },
        "location": {
            "@type": "Place",
            "name": "Simply Communicate",
            "alternateName": "simplycommunicate",
            "description": "simplycommunicate | simplycommunity | simplyconsulting",
            "hasMap": "https://goo.gl/maps/yzyeqQc4PUsDrJe57",
            "geo": {
                "@type": "GeoCoordinates",
                "latitude": "50.7725005",
                "longitude": "0.2864583"
            },
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "",
                "addressLocality": "Hammersmith Grove",
                "addressRegion": "London",
                "postalCode": "W67AP",
                "addressCountry": "United Kingdom"
            }
        },
        "founder": "Simply Communicate",
        "foundingDate": "2005",
        "foundingLocation": "London"
    }
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "Simply Communicate",
        "description": "simplycommunicate | simplycommunity | simplyconsulting",
        "url": "https://simply-communicate.com/",
        "image": "https://simply-communicate.com/",
        "copyrightHolder": {
            "@type": "Organization",
            "name": "Simply Communicate",
            "alternateName": "simplycommunicate",
            "description": "simplycommunicate | simplycommunity | simplyconsulting",
            "url": "{baseUrl}",
            "telephone": "02036646720",
            "email": "info@simply-communicate.com",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "",
                "addressLocality": "Hammersmith Grove",
                "addressRegion": "London",
                "postalCode": "W67AP",
                "addressCountry": "United Kingdom"
            },
            "location": {
                "@type": "Place",
                "name": "Simply Communicate",
                "alternateName": "simplycommunicate",
                "description": "simplycommunicate | simplycommunity | simplyconsulting",
                "hasMap": "https://goo.gl/maps/yzyeqQc4PUsDrJe57",
                "geo": {
                    "@type": "GeoCoordinates",
                    "latitude": "50.7725005",
                    "longitude": "0.2864583"
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "",
                    "addressLocality": "Hammersmith Grove",
                    "addressRegion": "London",
                    "postalCode": "W67AP",
                    "addressCountry": "United Kingdom"
                }
            },
            "founder": "Simply Communicate",
            "foundingDate": "2005",
            "foundingLocation": "London"
        },
        "author": {
            "@type": "Organization",
            "name": "Simply Communicate",
            "alternateName": "simplycommunicate",
            "description": "simplycommunicate | simplycommunity | simplyconsulting",
            "url": "{baseUrl}",
            "telephone": "02036646720",
            "email": "info@simply-communicate.com",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "",
                "addressLocality": "Hammersmith Grove",
                "addressRegion": "London",
                "postalCode": "W67AP",
                "addressCountry": "United Kingdom"
            },
            "location": {
                "@type": "Place",
                "name": "Simply Communicate",
                "alternateName": "simplycommunicate",
                "description": "simplycommunicate | simplycommunity | simplyconsulting",
                "hasMap": "https://goo.gl/maps/yzyeqQc4PUsDrJe57",
                "geo": {
                    "@type": "GeoCoordinates",
                    "latitude": "50.7725005",
                    "longitude": "0.2864583"
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "",
                    "addressLocality": "Hammersmith Grove",
                    "addressRegion": "London",
                    "postalCode": "W67AP",
                    "addressCountry": "United Kingdom"
                }
            },
            "founder": "Simply Communicate",
            "foundingDate": "2005",
            "foundingLocation": "London"
        },
        "creator": {
            "@type": "Organization",
            "name": "Simply Communicate",
            "url": "https://simply-communicate.com/",
            "telephone": "02036646720",
            "email": "info@simply-communicate.com",
            "location": {
                "@type": "Place",
                "name": "Simply Communicate"
            }
        }
    }
</script>		</div>

			<div class="to-top-container to-top-left to-top-floating">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Go to Top</span>
		</a>
	</div>
		</body>
</html>
