<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="keywords" content="news" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Digital Workplace Market to Reach $44.9 Billion by 2026 according to Research And Markets &#8211; Simply Communicate</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Simply Communicate &raquo; Feed" href="https://simply-communicate.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Simply Communicate &raquo; Comments Feed" href="https://simply-communicate.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Simply Communicate &raquo; iCal Feed" href="https://simply-communicate.com/events/?ical=1" />
					<link rel="shortcut icon" href="https://simply-communicate.com/wp-content/uploads/2020/05/sc-fav.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Simply Communicate &raquo; Digital Workplace Market to Reach $44.9 Billion by 2026 according to Research And Markets Comments Feed" href="https://simply-communicate.com/digitalworkplacemarketgrowth-2-2/feed/" />

		<meta property="og:title" content="Digital Workplace Market to Reach $44.9 Billion by 2026 according to Research And Markets"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://simply-communicate.com/digitalworkplacemarketgrowth-2-2/"/>
		<meta property="og:site_name" content="Simply Communicate"/>
		<meta property="og:description" content="Market research firm, Research and Markets, has predicted that the global digital workplace market will be grow to be worth $45 billion, thanks to three key trends. 

In a report published this week, the firm revealed three key things that are expected to accelerate digital workplace market growth. These trends are the need for space,"/>

									<meta property="og:image" content="https://simply-communicate.com/wp-content/uploads/2020/06/global_digital_workplace_market_by_component_by_organization_size_by_end_user_by_region_industry_analysis_and_forecast_2020_2026.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/simply-communicate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://simply-communicate.com/wp-content/plugins/formidable/css/formidableforms.css?ver=618802' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://simply-communicate.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://simply-communicate.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://simply-communicate.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://simply-communicate.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://simply-communicate.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://simply-communicate.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://simply-communicate.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://simply-communicate.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.3' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://simply-communicate.com/wp-content/uploads/fusion-styles/88429d0a9c3e3e7615319069bbcb3daf.min.css?ver=2.2.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/simply-communicate.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68'></script>
<link rel='https://api.w.org/' href='https://simply-communicate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://simply-communicate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://simply-communicate.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://simply-communicate.com/digitalworkplacemarketgrowth-2-2/" />
<link rel='shortlink' href='https://simply-communicate.com/?p=3832' />
<link rel="alternate" type="application/json+oembed" href="https://simply-communicate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsimply-communicate.com%2Fdigitalworkplacemarketgrowth-2-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://simply-communicate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsimply-communicate.com%2Fdigitalworkplacemarketgrowth-2-2%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://simply-communicate.com"><link rel="https://theeventscalendar.com/" href="https://simply-communicate.com/wp-json/tribe/events/v1/" /><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><!-- This site is running CAOS for Wordpress -->
<script >
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://simply-communicate.com/wp-content/uploads/caos/analytics.js', 'ga');
    </script>

<script >
        // You're always allowing cookies. No additional script is needed.
    </script>

<script >
    ga('create', 'UA-217548-1', {"cookieName":"caosLocalGa","cookieDomain":"simply-communicate.com","cookieExpires":0,"cookieFlags":"samesite=none;secure"});

        
    ga('send', 'pageview');

        
    </script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-3832 single-format-standard tribe-no-js page-template-home-simplycommunicat-public_html-wp-content-themes-avada-page-php fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-fade fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-textcolor fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-square avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-ec-not-100-width avada-ec-meta-layout-sidebar avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-100-footer avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-transparent-grid-sep-color avada-has-transparent-timeline_color avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v2" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://simply-communicate.com/" >

						<!-- standard logo -->
			<img src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png" srcset="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png 1x, https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png 2x" width="250" height="53" style="max-height:53px;height:auto;" alt="Simply Communicate Logo" data-retina_logo_url="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-169.png" srcset="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-169.png 1x, https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-398.png 2x" width="169" height="36" style="max-height:36px;height:auto;" alt="Simply Communicate Logo" data-retina_logo_url="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-398.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png" srcset="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png 1x, https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png 2x" width="250" height="53" style="max-height:53px;height:auto;" alt="Simply Communicate Logo" data-retina_logo_url="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
										<div class="fusion-slider-loading"></div>
									</div>

				
			</div>


							<div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div>
			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-simply-communicate-main-menu" class="fusion-menu"><li  id="menu-item-2338"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2338"  data-item-id="2338"><a  href="https://simply-communicate.com/simplycommunity/" class="fusion-textcolor-highlight"><span class="menu-text">simplycommunity</span></a></li><li  id="menu-item-2591"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2591"  data-item-id="2591"><a  href="https://simply-communicate.com/simply-events/" class="fusion-textcolor-highlight"><span class="menu-text">Events</span></a></li><li  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"  data-item-id="23"><a  href="https://simply-communicate.com/who-we-are/" class="fusion-textcolor-highlight"><span class="menu-text">Who We Are</span></a></li><li  id="menu-item-2400"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2400"  data-item-id="2400"><a  href="https://simply-communicate.com/simplyconsulting/" class="fusion-textcolor-highlight"><span class="menu-text">simplyconsulting</span></a></li><li  id="menu-item-3170"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3170"  data-item-id="3170"><a  href="https://simply-communicate.com/partners/" class="fusion-textcolor-highlight"><span class="menu-text">Partners</span></a></li><li  id="menu-item-24"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"  data-item-id="24"><a  href="https://simply-communicate.com/resources/" class="fusion-textcolor-highlight"><span class="menu-text">Resources</span></a></li><li  id="menu-item-3691"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3691"  data-item-id="3691"><a  href="https://community.simply-communicate.com/users/sign_in" class="fusion-textcolor-highlight"><span class="menu-text">Sign In</span></a></li><li  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  data-item-id="25"><a  href="https://simply-communicate.com/contact-us/" class="fusion-textcolor-highlight"><span class="menu-text">Contact Us</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
										<div class="fusion-slider-loading"></div>
									</div>

				
			</div>


							<div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div>
			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-main-menu" class="fusion-menu"><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
			<form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
										<div class="fusion-slider-loading"></div>
									</div>

				
			</div>


							<div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div>
			
		</form>
		</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
				<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Digital Workplace Market to Reach $44.9 Billion by 2026 according to Research And Markets</h1>

									
													
			</div>

			
		</div>
	</div>
</div>
			</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-3832" class="post post-3832 type-post status-publish format-standard has-post-thumbnail hentry category-news">
										<span class="entry-title" style="display: none;">Digital Workplace Market to Reach $44.9 Billion by 2026 according to Research And Markets</span>
			
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://simply-communicate.com/wp-content/uploads/2020/06/global_digital_workplace_market_by_component_by_organization_size_by_end_user_by_region_industry_analysis_and_forecast_2020_2026.jpg" data-rel="iLightbox[gallery3832]" title="" data-title="global_digital_workplace_market_by_component_by_organization_size_by_end_user_by_region_industry_analysis_and_forecast_2020_2026" data-caption="" aria-label="global_digital_workplace_market_by_component_by_organization_size_by_end_user_by_region_industry_analysis_and_forecast_2020_2026">
										<span class="screen-reader-text">View Larger Image</span>
										<img width="500" height="671" src="https://simply-communicate.com/wp-content/uploads/2020/06/global_digital_workplace_market_by_component_by_organization_size_by_end_user_by_region_industry_analysis_and_forecast_2020_2026.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/global_digital_workplace_market_by_component_by_organization_size_by_end_user_by_region_industry_analysis_and_forecast_2020_2026-200x268.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/global_digital_workplace_market_by_component_by_organization_size_by_end_user_by_region_industry_analysis_and_forecast_2020_2026-400x537.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/global_digital_workplace_market_by_component_by_organization_size_by_end_user_by_region_industry_analysis_and_forecast_2020_2026.jpg 500w" sizes="(max-width: 1024px) 100vw, 500px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-0 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-1{margin-top:30px!important;margin-bottom:20px!important;}}</style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-two" style="margin-top:30px;margin-bottom:31px;"><h2 class="title-heading-left" style="margin:0;"><div class="article__actions">Market research firm, Research and Markets, has predicted that the global digital workplace market will be grow to be worth $45 billion, thanks to three key trends.</div></h2></div><div class="fusion-text"><p>In a report published this week, the firm revealed three key things that are expected to accelerate digital workplace market growth. These trends are the need for space, information overload, and demographics of the workforce.</p>
<p>Since the pandemic, where remote working has become the new normal, digital workplace technology implementation has been accelerated.</p>
<p>With remote working set to rise, digital workplaces are a key solution to link employees to their companies and they are available on almost any device and can be accessed anytime, anywhere.</p>
<p>Also stimulating market growth are tools such as cloud services and video conferencing, helping businesses keep up-to-date with evolving tech and services.</p>
<p>While this is great for businesses to continue to reach and engage with their employees, there is a worry that the rising costs of digital workplaces could start to hinder growth. This report profiles a number of stakeholders in the market, such as IBM and Accenture for analysis.</p>
<p>For more information about this report visit <a href="https://www.researchandmarkets.com/reports/5094353/global-digital-workplace-market-by-component-by?utm_source=dynamic&amp;utm_medium=BW&amp;utm_code=cvvgr6&amp;utm_campaign=1407600+-+2020+Insights+on+the+Worldwide+Digital+Workplace+Market+to+2026+-+Featuring+IBM%2c+DXC+Technology+Company+%26+NTT+Data+Among+Others&amp;utm_exec=jamu273bwd" target="_blank" rel="nofollow noopener noreferrer" shape="rect">https://www.researchandmarkets.com/r/u27yu8</a></p>
</div><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-equal-height-columns"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:7%;padding-bottom:0px;padding-left:7%;margin-bottom: 54px;margin-top: 38px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3 fusion-builder-column-1 fusion-one-third fusion-column-first 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 1% ) * 0.3333 ) );margin-right: 1%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-column-content-centered"><div class="fusion-column-content"><span style="-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;-webkit-mask-image: -webkit-radial-gradient(circle, white, black);width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/06/simply-news.jpg" width="400" height="400" alt="" title="simply-news" class="img-responsive wp-image-3756" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/simply-news-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/simply-news.jpg 400w" sizes="(max-width: 1024px) 100vw, 400px" /></span></div></div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3 fusion-builder-column-2 fusion-two-third fusion-column-last 2_3"  style='margin-top:0px;margin-bottom:0px;width:66.66%;width:calc(66.66% - ( ( 1% ) * 0.6666 ) );'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-text"><h4><span style="color: #ff3b83;">THE AUTHOR</span></h4>
</div><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-2{margin-top:30px!important;margin-bottom:20px!important;}}</style><div class="fusion-title title fusion-title-2 fusion-sep-none fusion-title-text fusion-title-size-three" style="margin-top:5px;margin-bottom:20px;"><h3 class="title-heading-left" style="margin:0;">simplycommunicate</h3></div><div class="fusion-text"><p>Connecting passionate people with transformative technology for better business results.</p>
</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div><ul class="fusion-checklist fusion-checklist-1" style="font-size:18px;line-height:30.6px;"><li class="fusion-li-item"><span style="height:30.6px;width:30.6px;margin-right:12.6px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa-linkedin-in fab" style="color:#03a9f4;"></i></span><div class="fusion-li-item-content" style="margin-left:43.2px;">
<p><a href="https://www.linkedin.com/company/simply-communicate-com/" target="_blank" rel="noopener noreferrer">Connect with us on LinkedIn</a></p>
</div></li></ul><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-medium-visibility"  style='background-color: rgba(255,255,255,0);background-position: center top;background-repeat: no-repeat;padding-top:9%;padding-right:0px;padding-bottom:0%;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-3 fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-3{margin-top:0px!important;margin-bottom:10px!important;}}</style><div class="fusion-title title fusion-title-3 fusion-sep-none fusion-title-text fusion-title-size-two" style="font-size:60px;margin-top:0px;margin-bottom:10px;"><h2 class="title-heading-left" style="margin:0;font-size:1em;line-height:65px;letter-spacing:-1px;color:#07113f;">What we&#8217;re talking about&#8230;</h2></div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5 fusion-builder-column-4 fusion-four-fifth fusion-column-first fusion-column-no-min-height 4_5"  style='margin-top:-15px;margin-bottom:14px;width:80%;width:calc(80% - ( ( 0% ) * 0.8 ) );margin-right: 0%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div><div class="fusion-text"><h3 style="text-align: left;"><span style="color: #ff3b83;">Browse the type of content you can expect as a member of our community</span></h3>
</div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5 fusion-builder-column-5 fusion-one-fifth fusion-column-last fusion-column-no-min-height 1_5"  style='margin-top:10px;margin-bottom:0px;width:20%;width:calc(20% - ( ( 0% ) * 0.2 ) );'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div><div class="fusion-button-wrapper fusion-alignright"><style type="text/css">.fusion-button.button-1 {border-radius:25px;}</style><a class="fusion-button button-flat button-medium button-default button-1 fusion-button-default-span fusion-button-default-type fusion-no-small-visibility fusion-no-medium-visibility" target="_self" href="https://simply-communicate.com/resources/"><span class="fusion-button-text">View All Resources </span></a></div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-6 fusion-one-full fusion-column-first fusion-column-last fusion-no-small-visibility fusion-no-medium-visibility 1_1"  style='margin-top:-14px;margin-bottom:67px;'><div class="fusion-column-wrapper fusion-column-has-shadow" style="background-color:#ffffff;box-shadow:5px 5px 29px -10px rgba(0,0,0,0.45);;padding: 21px 35px 27px 35px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-column-content-centered"><div class="fusion-column-content"><div class="fusion-testimonials clean fusion-testimonials-1" data-random="0" data-speed="4000"><style type="text/css">#fusion-testimonials-1 a{border-color:#747474;}#fusion-testimonials-1 a:hover, #fusion-testimonials-1 .activeSlide{background-color: #747474;}.fusion-testimonials.clean.fusion-testimonials-1 .author:after{border-top-color:#ffffff !important;}</style><div class="reviews"><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-2 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-002.jpg" width="600" height="600" alt="" title="channel-002" class="img-responsive wp-image-3730" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-002-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-002-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-002.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Analysis &amp; Metrics</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Advice and guidance on undertaking analysis and measuring success of your digital workplace.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-3 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-001.jpg" width="400" height="400" alt="" title="channel-001" class="img-responsive wp-image-3605" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-001-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-001.jpg 400w" sizes="(max-width: 1024px) 100vw, 400px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Culture &amp; Engagement</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Creating inspiring and positive workplaces by powerfully combining technology and people.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-4 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-003.jpg" width="600" height="600" alt="" title="channel-003" class="img-responsive wp-image-3731" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-003-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-003-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-003.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Project Management</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Practical advice, templates and support to help you design and deliver a world-class digital workplace.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-5 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-004.jpg" width="600" height="600" alt="" title="channel-004" class="img-responsive wp-image-3732" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-004-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-004-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-004.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Diversity &amp; Inclusion</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Workplaces excel when they embrace diversity. Get guidance to help you build truly diverse businesses at all levels.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-6 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-005.jpg" width="600" height="600" alt="" title="channel-005" class="img-responsive wp-image-3776" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-005-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-005-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-005.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Strategy &amp; Leadership</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Helping you deliver a strategically-driven approach accross all aspects of your digital workplace.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-7 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-006.jpg" width="600" height="600" alt="" title="channel-006" class="img-responsive wp-image-3772" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-006-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-006-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-006.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Channels</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Maximise the impact and reach of your communication channels with case studies, research and tips.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-8 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-007.jpg" width="600" height="600" alt="" title="channel-007" class="img-responsive wp-image-3733" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-007-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-007-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-007.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Content</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Ideas and the latest trends for delivering content with an impact.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-9 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-008.jpg" width="600" height="600" alt="" title="channel-008" class="img-responsive wp-image-3774" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-008-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-008-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-008.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Technology &amp; Platforms</h2>
<h3 style="text-align: left;"><span style="color: #999999;">Members get a wealth of information, case studies and insight on how others have made different platforms work.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix">
<h4 style="text-align: left;"><span style="margin-right:25px;float:left;width:100%;max-width:250px;" class="fusion-imageframe imageframe-none imageframe-10 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-009.jpg" width="600" height="600" alt="" title="channel-009" class="img-responsive wp-image-3771" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-009-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-009-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-009.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4>
<h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4>
<h2 style="text-align: left;">Technologies of the future</h2>
<h3 style="text-align: left;"><span style="color: #999999;">What do we need to be planning ahead for? Everything you need to know about workplace technology of the future.</span></h3>
<h5 style="text-align: left;"><a href="https://simply-communicate.com/resources/"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div></div><div class="testimonial-pagination" id="fusion-testimonials-1"></div></div></div></div><div class="fusion-clearfix"></div></div></div></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-3 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link) , .fusion-fullwidth.fusion-builder-row-3 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):before, .fusion-fullwidth.fusion-builder-row-3 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):after {color: #1d92ff;}.fusion-fullwidth.fusion-builder-row-3 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):hover, .fusion-fullwidth.fusion-builder-row-3 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):hover:before, .fusion-fullwidth.fusion-builder-row-3 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):hover:after {color: #1d92ff;}.fusion-fullwidth.fusion-builder-row-3 .pagination a.inactive:hover, .fusion-fullwidth.fusion-builder-row-3 .fusion-filters .fusion-filter.fusion-active a {border-color: #1d92ff;}.fusion-fullwidth.fusion-builder-row-3 .pagination .current {border-color: #1d92ff; background-color: #1d92ff;}.fusion-fullwidth.fusion-builder-row-3 .fusion-filters .fusion-filter.fusion-active a, .fusion-fullwidth.fusion-builder-row-3 .fusion-date-and-formats .fusion-format-box, .fusion-fullwidth.fusion-builder-row-3 .fusion-popover, .fusion-fullwidth.fusion-builder-row-3 .tooltip-shortcode {color: #1d92ff;}#main .fusion-fullwidth.fusion-builder-row-3 .post .blog-shortcode-post-title a:hover {color: #1d92ff;}</style><div id="Subscribe"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center top;background-repeat: no-repeat;padding-top:5%;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6 fusion-builder-column-7 fusion-one-sixth fusion-column-first 1_6"  style='margin-top:0px;margin-bottom:0px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );margin-right: 4%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3 fusion-builder-column-8 fusion-two-third 2_3"  style='margin-top:0px;margin-bottom:0px;width:66.66%;width:calc(66.66% - ( ( 4% + 4% ) * 0.6666 ) );margin-right: 4%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 10% 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-4{margin-top:0px!important;margin-bottom:30px!important;}}</style><div class="fusion-title title fusion-title-4 fusion-sep-none fusion-title-center fusion-title-text fusion-title-size-two" style="font-size:45px;margin-top:0px;margin-bottom:10px;"><h2 class="title-heading-center" style="margin:0;font-size:1em;line-height:55px;letter-spacing:-1px;color:#07113f;">Content for IC professionals, leaders and IT specialists direct to your inbox</h2></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:8px;"></div><div class="fusion-button-wrapper fusion-aligncenter"><style type="text/css">.fusion-button.button-2 {border-radius:25px;}</style><a class="fusion-button button-flat button-large button-default button-2 fusion-button-span-no fusion-button-default-type" target="_blank" rel="noopener noreferrer" href="https://confirmsubscription.com/h/j/199BF8DD494369FA"><span class="fusion-button-text">Sign up to our newsletter</span></a></div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6 fusion-builder-column-9 fusion-one-sixth fusion-column-last 1_6"  style='margin-top:0px;margin-bottom:0px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-clearfix"></div></div></div></div></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-4 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link) , .fusion-fullwidth.fusion-builder-row-4 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):before, .fusion-fullwidth.fusion-builder-row-4 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):after {color: #1d92ff;}.fusion-fullwidth.fusion-builder-row-4 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):hover, .fusion-fullwidth.fusion-builder-row-4 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):hover:before, .fusion-fullwidth.fusion-builder-row-4 a:not(.fusion-button):not(.fusion-builder-module-control):not(.fusion-social-network-icon):not(.fb-icon-element):not(.fusion-countdown-link):not(.fusion-rollover-link):not(.fusion-rollover-gallery):not(.fusion-button-bar):not(.add_to_cart_button):not(.show_details_button):not(.product_type_external):not(.fusion-quick-view):not(.fusion-rollover-title-link):not(.fusion-breadcrumb-link):hover:after {color: #1d92ff;}.fusion-fullwidth.fusion-builder-row-4 .pagination a.inactive:hover, .fusion-fullwidth.fusion-builder-row-4 .fusion-filters .fusion-filter.fusion-active a {border-color: #1d92ff;}.fusion-fullwidth.fusion-builder-row-4 .pagination .current {border-color: #1d92ff; background-color: #1d92ff;}.fusion-fullwidth.fusion-builder-row-4 .fusion-filters .fusion-filter.fusion-active a, .fusion-fullwidth.fusion-builder-row-4 .fusion-date-and-formats .fusion-format-box, .fusion-fullwidth.fusion-builder-row-4 .fusion-popover, .fusion-fullwidth.fusion-builder-row-4 .tooltip-shortcode {color: #1d92ff;}#main .fusion-fullwidth.fusion-builder-row-4 .post .blog-shortcode-post-title a:hover {color: #1d92ff;}</style>
							</div>

												<span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://simply-communicate.com" title="Posts by simplycommunicate" rel="author">simplycommunicate</a></span></span><span class="updated rich-snippet-hidden">2020-07-02T09:30:15+01:00</span>																								<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:30px;margin-bottom:31px;">
				<h3 class="title-heading-left" style="margin:0;">
					Related Posts				</h3>
			</div>
			
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2020/07/IABC-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/IABC-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/07/IABC-500x383@2x.jpg 2x" width="500" height="383" alt="The International Association of Business Communicators UK&#038;I has announces 2020 &#8211; 2021 board members" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/iabcannounces2020board/">The International Association of Business Communicators UK&#038;I has announces 2020 &#8211; 2021 board members</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/iabcannounces2020board/">
						The International Association of Business Communicators UK&#038;I has announces 2020 &#8211; 2021 board members					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/iabcannounces2020board/" aria-label="The International Association of Business Communicators UK&#038;I has announces 2020 &#8211; 2021 board members"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2020/06/Report1-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/Report1-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/06/Report1-500x383@2x.jpg 2x" width="500" height="383" alt="Industry report finds nearly a quarter of organisations see their social platform as a &#8216;waste of resources&#8217;" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/socialplatformswasteofresources/">Industry report finds nearly a quarter of organisations see their social platform as a &#8216;waste of resources&#8217;</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/socialplatformswasteofresources/">
						Industry report finds nearly a quarter of organisations see their social platform as a &#8216;waste of resources&#8217;					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/socialplatformswasteofresources/" aria-label="Industry report finds nearly a quarter of organisations see their social platform as a &#8216;waste of resources&#8217;"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2020/06/race-in-pr-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/race-in-pr-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/06/race-in-pr-500x383@2x.jpg 2x" width="500" height="383" alt="CIPR BAME report sheds light on the challenges faced by BME practitioners in PR" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/cipr-bame-report/">CIPR BAME report sheds light on the challenges faced by BME practitioners in PR</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/cipr-bame-report/">
						CIPR BAME report sheds light on the challenges faced by BME practitioners in PR					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/cipr-bame-report/" aria-label="CIPR BAME report sheds light on the challenges faced by BME practitioners in PR"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2020/06/race-in-pr-001-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/race-in-pr-001-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/06/race-in-pr-001-500x383@2x.jpg 2x" width="500" height="383" alt="Agency Diversity Mark Launched by BME PR Pros Founder" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/diversity-mark-launched-pr-pros/">Agency Diversity Mark Launched by BME PR Pros Founder</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/diversity-mark-launched-pr-pros/">
						Agency Diversity Mark Launched by BME PR Pros Founder					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/diversity-mark-launched-pr-pros/" aria-label="Agency Diversity Mark Launched by BME PR Pros Founder"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://simply-communicate.com/wp-content/uploads/2019/10/5-2-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2019/10/5-2-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2019/10/5-2-500x383@2x.jpg 2x" width="500" height="383" alt="PwC faces criticism over employee facial recognition tool" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://simply-communicate.com/pwc-facial-recognition-tool/">PwC faces criticism over employee facial recognition tool</a>
			
								
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://simply-communicate.com/pwc-facial-recognition-tool/">
						PwC faces criticism over employee facial recognition tool					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://simply-communicate.com/pwc-facial-recognition-tool/" aria-label="PwC faces criticism over employee facial recognition tool"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="custom_html-2">@media (max-width: 1024px){#custom_html-2{text-align:center !important;}}</style><section id="custom_html-2" class="widget_text fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><span style="width:100%;max-width:154px;" class="fusion-imageframe imageframe-none imageframe-11 hover-type-none"><img src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-compact-001.png" width="196" height="104" alt="" title="simply-compact-001" class="img-responsive wp-image-1854"/></span>

<p>
	Your source of consultancy, news and best practice for internal communications to transform your digital workplace.
</p></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="text-3">@media (max-width: 1024px){#text-3{text-align:center !important;}}</style><section id="text-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_text" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><h4 class="widget-title">USEFUL LINKS</h4>			<div class="textwidget"><p><a href="https://simply-communicate.com/terms-conditions/">Terms &amp; Conditions</a></p>
<p><a href="https://simply-communicate.com/privacy-policy/">Privacy Policy</a></p>
<p><a href="https://simply-communicate.com/community-policy/">Community Policy</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
									<style type="text/css" data-id="recent-posts-3">@media (max-width: 1024px){#recent-posts-3{text-align:center !important;}}</style><section id="recent-posts-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_recent_entries" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;">		<h4 class="widget-title">THE LATEST</h4>		<ul>
											<li>
					<a href="https://simply-communicate.com/tips-virtual-event/">Top Tips for Hosting a Virtual Event</a>
									</li>
											<li>
					<a href="https://simply-communicate.com/8-steps-for-communicating-leadership-change/">8 Steps for Communicating Leadership Changes</a>
									</li>
											<li>
					<a href="https://simply-communicate.com/digitalworkplacemarketgrowth-2-2/" aria-current="page">Digital Workplace Market to Reach $44.9 Billion by 2026 according to Research And Markets</a>
									</li>
					</ul>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="tag_cloud-3">@media (max-width: 1024px){#tag_cloud-3{text-align:center !important;}}</style><section id="tag_cloud-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_tag_cloud" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><h4 class="widget-title">TAGS</h4><div class="tagcloud"><a href="https://simply-communicate.com/category/analysis-metrics/" class="tag-cloud-link tag-link-156 tag-link-position-1" aria-label="Analysis &amp; Metrics (1 item)">Analysis &amp; Metrics</a>
<a href="https://simply-communicate.com/category/change-transformation/" class="tag-cloud-link tag-link-153 tag-link-position-2" aria-label="Change &amp; Transformation (5 items)">Change &amp; Transformation</a>
<a href="https://simply-communicate.com/category/channels/" class="tag-cloud-link tag-link-165 tag-link-position-3" aria-label="Channels (1 item)">Channels</a>
<a href="https://simply-communicate.com/category/culture-engagement/" class="tag-cloud-link tag-link-169 tag-link-position-4" aria-label="Culture &amp; Engagement (2 items)">Culture &amp; Engagement</a>
<a href="https://simply-communicate.com/category/diversity-and-inclusion/" class="tag-cloud-link tag-link-166 tag-link-position-5" aria-label="Diversity and Inclusion (3 items)">Diversity and Inclusion</a>
<a href="https://simply-communicate.com/category/featured-news/" class="tag-cloud-link tag-link-145 tag-link-position-6" aria-label="Featured News (2 items)">Featured News</a>
<a href="https://simply-communicate.com/category/hot-right-now/" class="tag-cloud-link tag-link-168 tag-link-position-7" aria-label="Hot Right Now (1 item)">Hot Right Now</a>
<a href="https://simply-communicate.com/category/news/" class="tag-cloud-link tag-link-144 tag-link-position-8" aria-label="News (10 items)">News</a>
<a href="https://simply-communicate.com/category/project-management/" class="tag-cloud-link tag-link-152 tag-link-position-9" aria-label="Project Management (2 items)">Project Management</a>
<a href="https://simply-communicate.com/category/strategy-leadership/" class="tag-cloud-link tag-link-151 tag-link-position-10" aria-label="Strategy &amp; Leadership (1 item)">Strategy &amp; Leadership</a>
<a href="https://simply-communicate.com/category/technology-platforms/" class="tag-cloud-link tag-link-154 tag-link-position-11" aria-label="Technology Platforms (1 item)">Technology Platforms</a>
<a href="https://simply-communicate.com/category/uncategorised/" class="tag-cloud-link tag-link-1 tag-link-position-12" aria-label="Uncategorised (1 item)">Uncategorised</a></div>
<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2005 - <script>document.write(new Date().getFullYear());</script>   |   Simply Communicate <a href='https://simply-communicate.com/' target='_blank'>Internal Communication & Digital Workplace experts</a>   |   All Rights Reserved   |   Powered by <a href='https://antelope.agency/' target='_blank'>Antelope Agency</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/simplycommunicate/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/simplycomm" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style href="https://www.linkedin.com/company/simply-communicate-com" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style href="https://vimeo.com/simplycommunicate" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="vimeo" data-toggle="tooltip" title="vimeo"><span class="screen-reader-text">vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style href="mailto:in&#102;o&#064;&#115;impl&#121;-c&#111;m&#109;&#117;ni&#099;&#097;&#116;&#101;&#046;&#099;&#111;m" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-3226" data-id="3226" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;15&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-3226 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-3226" src="https://simply-communicate.com/wp-content/uploads/2020/07/community-blog-popup-002.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"1024","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEventsVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/simply-communicate.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"load_more_button"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"1440","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"125","nav_highlight_border":"0","nav_highlight_style":"textcolor","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"10px","header_padding_bottom":"5px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"1440","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"1024","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"30px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"","header_sticky_type2_layout":"menu_only","side_header_break_point":"1440","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"125","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/simply-communicate.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"1440","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"1024","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=4.2.3'></script>
<script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://simply-communicate.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>
