<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-GB"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="DCterms.title" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits"><meta name="geo.region" content="GB-HMF"><meta name="geo.placename" content="London"><meta name="geo.position" content="51.49416;-0.225856"><meta name="ICBM" content="51.49416, -0.225856"><meta name="dcterms.Identifier" content="https://simply-communicate.com/"><meta name="dcterms.Format" content="text/html"><meta name="dcterms.Relation" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits"><meta name="dcterms.Language" content="en_gb"><meta name="dcterms.Publisher" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits"><meta name="dcterms.Type" content="text/html"><meta name="dcterms.Coverage" content="https://simply-communicate.com/"><meta name="dcterms.Rights" content="Copyright &copy; 20018-2020 Simply-Communicate Limited. All rights reserved."><meta name="dcterms.Creator" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits"><meta name="dcterms.Subject" content="internal communication plans, employee communication toolkits"><meta name="dcterms.Contributor" content="Simply-Communicate Limited | internal communication plans and employee communication toolkits"><meta name="dcterms.Date" content="2020-08-11"><meta name="dcterms.Description" content="internal communication plans, employee communication toolkits"><meta name="rating" content="general"><meta name="description" content="Kelli Carlson talks with simplycommunicate about getting workers back to the office at bank Wells Fargo." /><meta name="keywords" content="internal communication plans, employee communication toolkits, wells fargo, back to the office, simplysummit" /><title>Speaker spotlight | Wells Fargo | simplycommunicate</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="simplycommunicate &raquo; Feed" href="https://simply-communicate.com/feed/" /><link rel="alternate" type="application/rss+xml" title="simplycommunicate &raquo; Comments Feed" href="https://simply-communicate.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="simplycommunicate &raquo; iCal Feed" href="https://simply-communicate.com/events/?ical=1" /><link rel="shortcut icon" href="https://simply-communicate.com/wp-content/uploads/2020/05/sc-fav.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="simplycommunicate &raquo; Speaker spotlight: Kelli Carlson, SVP, Digital Workplace Experience at Wells Fargo Comments Feed" href="https://simply-communicate.com/speaker-spotlight-kelli-carlson/feed/" /><link data-optimized="1" rel='stylesheet' id='formidable-css'  href='https://simply-communicate.com/wp-content/litespeed/css/f5b101903e90af9500ee1a7458773727.css?ver=73727' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='layerslider-css'  href='https://simply-communicate.com/wp-content/litespeed/css/1a9148d58d323988b084c3133d5f29c9.css?ver=f29c9' type='text/css' media='all' /><link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lexend+Deca:regular%7CPoppins:300,regular,500,600,700,100,200,800,900%7CMontserrat:100,200,300,regular,500,600,700,800,900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://simply-communicate.com/wp-content/litespeed/css/1cee23c56ebf1822602c9aa0c5bd0da1.css?ver=d0da1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://simply-communicate.com/wp-content/litespeed/css/26df61a25f7754d33a468db575166ae9.css?ver=66ae9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='searchandfilter-css'  href='https://simply-communicate.com/wp-content/litespeed/css/2efe03212c34d55d4ce742d17c293afe.css?ver=93afe' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link data-optimized="1" rel='stylesheet' id='fusion-dynamic-css-css'  href='https://simply-communicate.com/wp-content/litespeed/css/ad2f67b98b013af7e2d3e457030d55e2.css?ver=d55e2' type='text/css' media='all' /> <script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer data-deferred="1"></script> <script type='text/javascript' id='layerslider-utils-js-extra' src="data:text/javascript;base64,dmFyIExTX01ldGE9eyJ2IjoiNi4xMS44IiwiZml4R1NBUCI6IjEifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js' id='layerslider-utils-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js' defer data-deferred="1"></script> <meta name="generator" content="Powered by LayerSlider 6.11.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." /><link rel="https://api.w.org/" href="https://simply-communicate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://simply-communicate.com/wp-json/wp/v2/posts/9793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://simply-communicate.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://simply-communicate.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><meta name="generator" content="WooCommerce 5.7.0" /><link rel="canonical" href="https://simply-communicate.com/speaker-spotlight-kelli-carlson/" /><link rel='shortlink' href='https://simply-communicate.com/?p=9793' /><link rel="alternate" type="application/json+oembed" href="https://simply-communicate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsimply-communicate.com%2Fspeaker-spotlight-kelli-carlson%2F" /><link rel="alternate" type="text/xml+oembed" href="https://simply-communicate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsimply-communicate.com%2Fspeaker-spotlight-kelli-carlson%2F&#038;format=xml" /> <script type="text/javascript" src="data:text/javascript;base64,KGZ1bmN0aW9uKGMsbCxhLHIsaSx0LHkpe2NbYV09Y1thXXx8ZnVuY3Rpb24oKXsoY1thXS5xPWNbYV0ucXx8W10pLnB1c2goYXJndW1lbnRzKX07dD1sLmNyZWF0ZUVsZW1lbnQocik7dC5hc3luYz0xO3Quc3JjPSJodHRwczovL3d3dy5jbGFyaXR5Lm1zL3RhZy8iK2krIj9yZWY9d29yZHByZXNzIjt5PWwuZ2V0RWxlbWVudHNCeVRhZ05hbWUocilbMF07eS5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHkpfSkod2luZG93LGRvY3VtZW50LCJjbGFyaXR5Iiwic2NyaXB0IiwiNGZsb2RnNXZ0bSIp" defer></script> <script type="text/javascript" src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZSs9IiBqcyI=" defer></script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://simply-communicate.com"><link rel="https://theeventscalendar.com/" href="https://simply-communicate.com/wp-json/tribe/events/v1/" /><script src="data:text/javascript;base64,IWZ1bmN0aW9uKGcscyxxLHIsZCl7cj1nW3JdPWdbcl18fGZ1bmN0aW9uKCl7KHIucT1yLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9O2Q9cy5jcmVhdGVFbGVtZW50KHEpO3E9cy5nZXRFbGVtZW50c0J5VGFnTmFtZShxKVswXTtkLnNyYz0nLy9kMWw2cDJzYzk2NDVoYy5jbG91ZGZyb250Lm5ldC9nb3NxdWFyZWQuanMnO3EucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoZCxxKX0od2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdfZ3MnKTtfZ3MoJ0dTTi00NTcyNjQtSycp" defer></script><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
 <script type='text/javascript' src="data:text/javascript;base64,IWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kP24uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnO24ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDt0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycp" defer></script>  <script type='text/javascript' src="data:text/javascript;base64,ZmJxKCdpbml0JywnMTQ1OTU2Njg1NDQxMDE1Mycse30seyJhZ2VudCI6IndvcmRwcmVzcy01LjguMS0zLjAuNiJ9KQ==" defer></script><script type='text/javascript' src="data:text/javascript;base64,ZmJxKCd0cmFjaycsJ1BhZ2VWaWV3JyxbXSk=" defer></script> 
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1459566854410153&ev=PageView&noscript=1" />
</noscript>
 <script type="text/javascript" src="data:text/javascript;base64,dmFyIGRvYz1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQ7ZG9jLnNldEF0dHJpYnV0ZSgnZGF0YS11c2VyYWdlbnQnLG5hdmlnYXRvci51c2VyQWdlbnQp" defer></script>  <script src="https://www.googletagmanager.com/gtag/js?id=UA-217548-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTIxNzU0OC0xJyx7J2xpbmtlcic6eydkb21haW5zJzpbJ3d3dy50aWNrZXR0YWlsb3IuY29tJ119fSk=" defer></script> </head><body class="post-template-default single single-post postid-9793 single-format-standard theme-Avada woocommerce-no-js tribe-no-js page-template-var-www-html-wp-content-themes-avada-page-php fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-fade fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center fusion-woo-product-design-classic fusion-woo-shop-page-columns-4 fusion-woo-related-columns-4 fusion-woo-archive-page-columns-3 avada-has-woo-gallery-disabled woo-sale-badge-circle woo-outofstock-badge-top_bar mobile-menu-design-flyout fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-textcolor fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-square avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-ec-not-100-width avada-ec-meta-layout-sidebar avada-header-shadow-no avada-menu-icon-position-right avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-transparent-grid-sep-color avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v2" >
<a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><header class="fusion-header-wrapper"><div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-  fusion-mobile-menu-design-flyout fusion-header-has-flyout-menu"><div class="fusion-secondary-header"><div class="fusion-row"><div class="fusion-alignright"><nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-menu" class="menu"><li  id="menu-item-7128"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"  data-item-id="7128"><a  href="https://marketplace.simply-communicate.com/login/" class="fusion-flex-link fusion-textcolor-highlight"><span class="menu-text">Login to simplymarketplace</span><span class="fusion-megamenu-icon"><i class="glyphicon fa-sign-in-alt fas" aria-hidden="true"></i></span></a></li><li  id="menu-item-7129"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7129"  data-item-id="7129"><a  href="https://community.simply-communicate.com/users/sign_in" class="fusion-flex-link fusion-textcolor-highlight"><span class="menu-text">Login to simplycommunity</span><span class="fusion-megamenu-icon"><i class="glyphicon fa-sign-in-alt fas" aria-hidden="true"></i></span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Secondary Mobile Menu"></nav></div></div></div><div class="fusion-header-sticky-height"></div><div class="fusion-header"><div class="fusion-row"><div class="fusion-header-has-flyout-menu-content"><div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
<a class="fusion-logo-link"  href="https://simply-communicate.com/" >
<img src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png" srcset="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png 1x, https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png 2x" width="250" height="53" style="max-height:53px;height:auto;" alt="simplycommunicate Logo" data-retina_logo_url="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png" class="fusion-standard-logo" />
<img src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png" srcset="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-250.png 1x, https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png 2x" width="250" height="53" style="max-height:53px;height:auto;" alt="simplycommunicate Logo" data-retina_logo_url="https://simply-communicate.com/wp-content/uploads/2020/05/simply-communicate-500.png" class="fusion-sticky-logo" />
</a></div><nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search"><form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input-0" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
</label></div><div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" /><div class="fusion-slider-loading"></div></div></div><div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div></form><div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-simply-communicate-main-menu" class="fusion-menu"><li  id="menu-item-7127"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7127"  data-item-id="7127"><a  href="https://simply-communicate.com/" class="fusion-textcolor-highlight"><span class="menu-text">Home</span></a></li><li  id="menu-item-2338"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2338"  data-item-id="2338"><a  href="https://simply-communicate.com/simplycommunity/" class="fusion-textcolor-highlight"><span class="menu-text">simplycommunity</span></a></li><li  id="menu-item-6013"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6013"  data-item-id="6013"><a  href="https://simply-communicate.com/simplyconsulting/" class="fusion-textcolor-highlight"><span class="menu-text">simplyconsulting</span></a></li><li  id="menu-item-7375"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7375"  data-item-id="7375"><a  href="https://simply-communicate.com/simply-events/" class="fusion-textcolor-highlight"><span class="menu-text">Events</span></a></li><li  id="menu-item-7125"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"  data-item-id="7125"><a  href="https://simply-communicate.com/simplyexperience/" class="fusion-textcolor-highlight"><span class="menu-text">simplyexperience</span></a></li><li  id="menu-item-23"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"  data-item-id="23"><a  href="https://simply-communicate.com/who-we-are/" class="fusion-textcolor-highlight"><span class="menu-text">Who We Are</span></a></li><li  id="menu-item-3170"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3170"  data-item-id="3170"><a  href="https://simply-communicate.com/partners/" class="fusion-textcolor-highlight"><span class="menu-text">Partners</span></a></li><li  id="menu-item-7126"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7126"  data-item-id="7126"><a  href="https://marketplace.simply-communicate.com/" class="fusion-textcolor-highlight"><span class="menu-text">Marketplace</span></a></li><li  id="menu-item-5407"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5407"  data-item-id="5407"><a  href="https://simply-communicate.com/resources/" class="fusion-textcolor-highlight"><span class="menu-text">Resources</span></a></li><li  id="menu-item-25"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"  data-item-id="25"><a  href="https://simply-communicate.com/contact-us/" class="fusion-textcolor-highlight"><span class="menu-text">Contact Us</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><div class="fusion-overlay-search"><form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input-0" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
</label></div><div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" /><div class="fusion-slider-loading"></div></div></div><div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div></form><div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-main-menu" class="fusion-menu"><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a></li></ul></nav><div class="fusion-flyout-menu-icons fusion-flyout-mobile-menu-icons"><div class="fusion-flyout-search-toggle"><div class="fusion-toggle-icon"><div class="fusion-toggle-icon-line"></div><div class="fusion-toggle-icon-line"></div><div class="fusion-toggle-icon-line"></div></div>
<a class="fusion-icon awb-icon-search" aria-hidden="true" aria-label="Toggle Search" href="#"></a></div>
<a class="fusion-flyout-menu-toggle" aria-hidden="true" aria-label="Toggle Menu" href="#"><div class="fusion-toggle-icon-line"></div><div class="fusion-toggle-icon-line"></div><div class="fusion-toggle-icon-line"></div>
</a></div><div class="fusion-flyout-search"><form role="search" class="searchform fusion-search-form  fusion-live-search fusion-search-form-clean" method="get" action="https://simply-communicate.com/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" class="s fusion-live-search-input" name="s" id="fusion-live-search-input-0" autocomplete="off" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
</label></div><div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" /><div class="fusion-slider-loading"></div></div></div><div class="fusion-search-results-wrapper"><div class="fusion-search-results"></div></div></form></div><div class="fusion-flyout-menu-bg"></div><nav class="fusion-mobile-nav-holder fusion-flyout-menu fusion-flyout-mobile-menu" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-flyout-menu fusion-flyout-mobile-menu fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container" class="fusion-slider-visibility"></div><div class="avada-page-titlebar-wrapper" role="banner"><div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center"><div class="fusion-page-title-row"><div class="fusion-page-title-wrapper"><div class="fusion-page-title-captions"><h1 class="">Speaker spotlight: Kelli Carlson, SVP, Digital Workplace Experience at Wells Fargo</h1></div></div></div></div></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="width: 100%;"><article id="post-9793" class="post post-9793 type-post status-publish format-standard has-post-thumbnail hentry category-simplysummit"><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li>
<a href="https://simply-communicate.com/wp-content/uploads/2021/09/Kelli-Carlson-web.png" data-rel="iLightbox[gallery9793]" title="" data-title="Kelli Carlson web" data-caption="" aria-label="Kelli Carlson web">
<span class="screen-reader-text">View Larger Image</span>
<img width="1092" height="724" src="https://simply-communicate.com/wp-content/uploads/2021/09/Kelli-Carlson-web.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://simply-communicate.com/wp-content/uploads/2021/09/Kelli-Carlson-web-200x133.png 200w, https://simply-communicate.com/wp-content/uploads/2021/09/Kelli-Carlson-web-400x265.png 400w, https://simply-communicate.com/wp-content/uploads/2021/09/Kelli-Carlson-web-600x398.png 600w, https://simply-communicate.com/wp-content/uploads/2021/09/Kelli-Carlson-web-800x530.png 800w, https://simply-communicate.com/wp-content/uploads/2021/09/Kelli-Carlson-web.png 1092w" sizes="(max-width: 1024px) 100vw, 1092px" />									</a></li></ul></div><div class="post-content"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: #ffffff;background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_1 1_1 fusion-one-full fusion-column-first fusion-column-last" style="margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><style type="text/css"></style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-two" style="margin-top:30px;margin-right:0px;margin-bottom:31px;margin-left:0px;"><h2 class="title-heading-left fusion-responsive-typography-calculated" style="margin:0;--fontSize:35;line-height:1.2;">Kelli Carlson is a veteran comms professional who now leads several workplace experience programs with the corporate properties team. She is also responsible for digital transformation. It is a big responsibility in an organisation of 200,000 people.</h2></div><div class="fusion-text fusion-text-1" style="text-align:left;"><p>“We have a huge working team. My job is to provide direction on experience, data behind that direction and figure out what messages we need to get out there.”</p><p>Read her experience of what it is like to plan and communicate an ‘office first’ workplace experience programme to get all those staff back into branches and offices at the United States bank, Wells Fargo, in her role as SVP, Digital Workplace Experience.</p><p>Four months before Covid hit Kelli was given a new role: to understand and measure how staff used office space across more than 1,100 offices. So when the pandemic happened she suddenly found herself with one of the toughest comms jobs imaginable: telling 200,000 colleagues whether to work from home or not and educating them on the new etiquette of remote working.</p><p>When we caught up with her this September she was in the middle of reversing that process with Return to Office campaign to get people back in the office three days a week. She has developed the plan for a personalised portal to explain where each of them would be working, health and security measures they’ve implemented and what to expect in terms of facilities when they get there.</p><p>In a short respite from planning, Kelli was able to give us a unique snapshot into what staff are feeling about the return to work, and how management will engage with them as they return to the workplace – an experience that will be very different from the one they left almost two years ago.</p><p>“We have taken away a lot of the executive offices and cubicles and adopted a more open clean seating approach. We have recruited a bunch of site leaders who will welcome people and introduce them to the new working conditions. Desks will be first come, first served. It will be like being a student arriving at your university dorm for the first day of term.”</p><p>Champions and experts will be on hand to take staff through the new ways of working. Wells Fargo uses IBM Connections, which is well past its sell-by date. So Wells Fargo is reviving Yammer as the social channel and will head towards an O365 solution for the intranet.</p><p>Kelli is using social media to get people used to the new behaviours. When she spoke she was about to launch a campaign called ‘What’s in your backpack?’ which mimics the fashion features of Elle or Cosmo magazine.</p><p>“But instead of asking Rhianna what she wears in her backpack when she goes on an aeroplane, we are asking staff what is in their backpack for when they return to office. Because many people will not realise the work that we have done in their space while they were gone. They think everything was on hold, whereas we have used the time to upgrade to Bring Your Own Device (BYOD). It will be like coming to a brand-new office where there are no desk phones, so they have to remember to bring their phone charger.”</p><p>But it’s not all one-way: some staff never left the office and now face home working.</p><p>“Contact centres have a good share of people who never left the office. In fact in some areas such as India and Manila, some staff did not even go home at all because the pandemic was so bad. Infection would have wiped out our complete contact centres. So it was very hard for them. But with vaccines we now have to teach them about A, B scheduling – go in three days one week and two days the next, and this is a population who have never worked from home.”</p><p>Wells Fargo faces all the issues that other large organisations will have to grapple with in the months ahead. If the days you work are not mandated, what is to stop everyone going in Tuesday to Thursday and therefore overstretching the facilities? Kelli hopes to learn from other offices that are going back to the office now to inform how staff are likely to behave. By November, Kelli and her team will be open with all the information about where people will be working and what will be expected of them.</p><p>Meanwhile Kelli has been conducting surveys to around 80,000 people who have never left the offices to learn from employees who have already experienced workplace changes Over a quarter of respondents replied to the last one.</p><p>“The people who are working from home are saying that it is working for them. But 98 percent of the people who have been working in offices claim that while they may not be being recognised for holding the fort, they are quite happy in the office because they have a big space to themselves. They have made their own rules because their managers are mostly not there; it’s quiet; they have figured out what works for them. I think that is the bottom line. Everyone has figured out what works for them.”</p><p>The challenge going forwards is that companies may want to enforce staff to work in the office but there may be some hesitation from employees. Kelli calls out areas where there are high levels of crime due to the pandemic, such as parts of Minneapolis and San Francisco where staff will not feel safe going into offices there three times a week.</p><p>“We’ve increased security guards, and encouraged some staff to transfer to safer environments. 99 percent of the people I poll are taking their car to work. No one wants to use mass transit right now.”</p><p>The bank is performing well financially, so people are making the point that they are working productively in the current set up. But, as elsewhere, a sense of community and company culture is in danger of slipping away.</p><p>“I think we are losing a bit of the networking. Prior to the pandemic we had lots of events after hours where people could share interests and socialise in groups like the Women In Tech communities. We are trying to kick start that again through a back-to-work programme that encourages people to network face to face. We have had great success with our online communities. We set up one on remote working to help anyone who was struggling with not being in the office.</p><p>“For instance, one man really missed the discipline of coming into the office. But he came on the network and tried out some of our tips. He then reported back: ‘I got it. Every morning I get my cup of coffee. I get in the car and drive a couple of blocks and then return to my garage. I pretend that is my commute and I get back on my computer and it works for me’. So things like that we were able to share and people loved it. Now we have to find similar stories to get people used to going back to the office.”</p><p><em>Kelli will be a speaker at <a href="https://simply-communicate.com/simplysummit-simplyexp-agenda/#daytwo-agenda">simplySUMMIT,</a> taking place on November 15. </em></p></div><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-medium-visibility" style="background-color: #ffffff;background-position: center top;background-repeat: no-repeat;padding-top:9%;padding-right:0px;padding-bottom:0%;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_1 1_1 fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height" style="margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-sep-clear"></div><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-2{margin-top:0px!important;margin-bottom:10px!important;}}</style><div class="fusion-title title fusion-title-2 fusion-sep-none fusion-title-text fusion-title-size-two" style="font-size:60px;margin-top:0px;margin-right:0px;margin-bottom:10px;margin-left:0px;"><h2 class="title-heading-left fusion-responsive-typography-calculated" style="margin:0;font-size:1em;letter-spacing:-1px;color:#07113f;--fontSize:60;line-height:1.08;">What we’re talking about…</h2></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_4_5 4_5 fusion-four-fifth fusion-column-first fusion-column-no-min-height" style="width:80%;width:calc(80% - ( ( 0% ) * 0.8 ) );margin-right: 0%;margin-top:-15px;margin-bottom:14px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-sep-clear"></div><div class="fusion-text fusion-text-2"><h3 style="text-align: left;"><span style="color: #ff3b83;">Browse the type of content you can expect as a member of our community</span></h3></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_5 1_5 fusion-one-fifth fusion-column-last fusion-column-no-min-height" style="width:20%;width:calc(20% - ( ( 0% ) * 0.2 ) );margin-top:10px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-blend-mode: overlay;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-no-large-visibility fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-sep-clear"></div><div class="fusion-alignright"><style type="text/css">.fusion-button.button-1 {border-radius:25px;}</style><a class="fusion-button button-flat button-medium button-default button-1 fusion-button-default-span fusion-button-default-type fusion-no-small-visibility fusion-no-medium-visibility" target="_self" href="https://simply-communicate.com/resources/"><span class="fusion-button-text">View All Resources </span></a></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_1_1 1_1 fusion-one-full fusion-column-first fusion-column-last fusion-no-small-visibility fusion-no-medium-visibility" style="margin-top:-14px;margin-bottom:10px;"><div class="fusion-column-wrapper fusion-column-has-shadow fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;background-color:#ffffff;box-shadow:5px 5px 29px -10px rgba(0,0,0,0.45);;padding: 21px 35px 27px 35px;"><div class="fusion-column-content-centered"><div class="fusion-column-content"><div class="fusion-testimonials clean fusion-testimonials-1" data-random="0" data-speed="4000"><style type="text/css">#fusion-testimonials-1 a{border-color:#747474;}#fusion-testimonials-1 a:hover, #fusion-testimonials-1 .activeSlide{background-color: #747474;}.fusion-testimonials.clean.fusion-testimonials-1 .author:after{border-top-color:#ffffff !important;}</style><div class="reviews"><div class="review active-testimonial no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-1 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="600" height="600" title="channel-002" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-002.jpg" class="img-responsive wp-image-3730" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-002-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-002-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-002.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Analysis &amp; Metrics</h2><h3 style="text-align: left;"><span style="color: #999999;">Advice and guidance on undertaking analysis and measuring success of your digital workplace.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-2 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="400" height="400" title="channel-001" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-001.jpg" class="img-responsive wp-image-3605" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-001-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-001.jpg 400w" sizes="(max-width: 1024px) 100vw, 400px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Culture &amp; Engagement</h2><h3 style="text-align: left;"><span style="color: #999999;">Creating inspiring and positive workplaces by powerfully combining technology and people.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-3 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="600" height="600" title="channel-003" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-003.jpg" class="img-responsive wp-image-3731" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-003-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-003-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-003.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Project Management</h2><h3 style="text-align: left;"><span style="color: #999999;">Practical advice, templates and support to help you design and deliver a world-class digital workplace.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-4 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="600" height="600" title="channel-004" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-004.jpg" class="img-responsive wp-image-3732" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-004-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-004-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-004.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Diversity &amp; Inclusion</h2><h3 style="text-align: left;"><span style="color: #999999;">Workplaces excel when they embrace diversity. Get guidance to help you build truly diverse businesses at all levels.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-5 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="600" height="600" title="channel-005" src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-005.jpg" class="img-responsive wp-image-3776" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-005-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-005-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-005.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Strategy &amp; Leadership</h2><h3 style="text-align: left;"><span style="color: #999999;">Helping you deliver a strategically-driven approach accross all aspects of your digital workplace.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-6 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="600" height="600" title="channel-006" src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-006.jpg" class="img-responsive wp-image-3772" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-006-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-006-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-006.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Channels</h2><h3 style="text-align: left;"><span style="color: #999999;">Maximise the impact and reach of your communication channels with case studies, research and tips.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-7 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="600" height="600" title="channel-007" src="https://simply-communicate.com/wp-content/uploads/2020/06/channel-007.jpg" class="img-responsive wp-image-3733" srcset="https://simply-communicate.com/wp-content/uploads/2020/06/channel-007-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-007-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/06/channel-007.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Content</h2><h3 style="text-align: left;"><span style="color: #999999;">Ideas and the latest trends for delivering content with an impact.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-8 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="600" height="600" title="channel-008" src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-008.jpg" class="img-responsive wp-image-3774" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-008-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-008-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-008.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Technology &amp; Platforms</h2><h3 style="text-align: left;"><span style="color: #999999;">Members get a wealth of information, case studies and insight on how others have made different platforms work.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div><div class="review no-avatar"><blockquote class="testimonials-shortcode-blockquote"><q style="background-color:#ffffff;color:#747474;" class="fusion-clearfix"><h4 style="text-align: left;"><span class=" fusion-imageframe imageframe-none imageframe-9 hover-type-none" style="margin-right:25px;float:left;max-width:250px;"><img width="600" height="600" title="channel-009" src="https://simply-communicate.com/wp-content/uploads/2020/07/channel-009.jpg" class="img-responsive wp-image-3771" srcset="https://simply-communicate.com/wp-content/uploads/2020/07/channel-009-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-009-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/07/channel-009.jpg 600w" sizes="(max-width: 1024px) 100vw, 600px" /></span></h4><h4 style="text-align: left;"><span style="color: #99ccff;">MEMBERS CHANNEL </span></h4><h2 style="text-align: left;">Technologies of the future</h2><h3 style="text-align: left;"><span style="color: #999999;">What do we need to be planning ahead for? Everything you need to know about workplace technology of the future.</span></h3><h5 style="text-align: left;"><a href="https://community.simply-communicate.com/users/sign_in"><span style="color: #ff3b83;">Browse &gt;&gt;</span></a></h5>
</q></blockquote><div class="author" style="color:#747474;"><span class="company-name"></span></div></div></div><div class="testimonial-pagination" id="fusion-testimonials-1"><a href="#" aria-label="Testimonial Pagination"  class="activeSlide"></a><a href="#" aria-label="Testimonial Pagination" ></a><a href="#" aria-label="Testimonial Pagination" ></a><a href="#" aria-label="Testimonial Pagination" ></a><a href="#" aria-label="Testimonial Pagination" ></a><a href="#" aria-label="Testimonial Pagination" ></a><a href="#" aria-label="Testimonial Pagination" ></a><a href="#" aria-label="Testimonial Pagination" ></a><a href="#" aria-label="Testimonial Pagination" ></a></div></div></div></div><div class="fusion-clearfix"></div></div></div></div></div><div id="Subscribe"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 hundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: #ffffff;background-position: center top;background-repeat: no-repeat;padding-top:5%;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_1_6 1_6 fusion-one-sixth fusion-column-first" style="width:16.666666666667%;width:calc(16.666666666667% - ( ( 4% + 4% ) * 0.16666666666667 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_2_3 2_3 fusion-two-third" style="width:66.666666666667%;width:calc(66.666666666667% - ( ( 4% + 4% ) * 0.66666666666667 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;border-width: 0 0 0 0;border-color:#292929;border-style:solid;padding: 0px 0px 10% 0px;"><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-3{margin-top:0px!important;margin-bottom:30px!important;}}</style><div class="fusion-title title fusion-title-3 fusion-sep-none fusion-title-center fusion-title-text fusion-title-size-two" style="font-size:45px;margin-top:0px;margin-right:0px;margin-bottom:10px;margin-left:0px;"><h2 class="title-heading-center fusion-responsive-typography-calculated" style="margin:0;font-size:1em;letter-spacing:-1px;color:#07113f;--fontSize:45;line-height:1.22;">Get content for IC professionals, leaders and IT specialists direct to your inbox</h2></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:8px;width:100%;"></div><div class="fusion-sep-clear"></div><div class="fusion-aligncenter"><style type="text/css">.fusion-button.button-2 {border-radius:25px;}</style><a class="fusion-button button-flat button-large button-default button-2 fusion-button-span-no fusion-button-default-type" target="_blank" rel="noopener noreferrer" href="https://confirmsubscription.com/h/j/199BF8DD494369FA"><span class="fusion-button-text">Sign up to our newsletter</span></a></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_1_6 1_6 fusion-one-sixth fusion-column-last" style="width:16.666666666667%;width:calc(16.666666666667% - ( ( 4% + 4% ) * 0.16666666666667 ) );margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-clearfix"></div></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-equal-height-columns" style="background-color: #ffffff;background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:7%;padding-bottom:0px;padding-left:7%;margin-bottom: 54px;margin-top: 38px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-8 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-first" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 1% ) * 0.33333333333333 ) );margin-right: 1%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-column-content-centered"><div class="fusion-column-content"><span class=" fusion-imageframe imageframe-none imageframe-10 hover-type-none" style="border-radius:50%;max-width:250px;"><img width="465" height="465" title="marc-wright-bw" src="https://simply-communicate.com/wp-content/uploads/2020/05/marc-wright-bw.jpg" class="img-responsive wp-image-1913" srcset="https://simply-communicate.com/wp-content/uploads/2020/05/marc-wright-bw-200x200.jpg 200w, https://simply-communicate.com/wp-content/uploads/2020/05/marc-wright-bw-400x400.jpg 400w, https://simply-communicate.com/wp-content/uploads/2020/05/marc-wright-bw.jpg 465w" sizes="(max-width: 1024px) 100vw, 400px" /></span></div></div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-9 fusion_builder_column_2_3 2_3 fusion-two-third fusion-column-last" style="width:66.666666666667%;width:calc(66.666666666667% - ( ( 1% ) * 0.66666666666667 ) );margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-3"><h4><span style="color: #ff3b83;">THE AUTHOR</span></h4></div><style type="text/css">@media only screen and (max-width:1024px) {.fusion-title.fusion-title-4{margin-top:!important;margin-bottom:20px!important;}}</style><div class="fusion-title title fusion-title-4 fusion-sep-none fusion-title-text fusion-title-size-three" style="margin-top:5px;margin-right:0px;margin-bottom:20px;margin-left:0px;"><h3 class="title-heading-left fusion-responsive-typography-calculated" style="margin:0;--fontSize:26;line-height:1.38;">Marc Wright, simplycommunicate founder &amp; consultant</h3></div><div class="fusion-text fusion-text-4"><p>Marc started his career in television. He wrote and produced the drama <strong><em>20 Steps to Better Business</em></strong> for the BBC, and his passion for the way organisations work led him to run a series of agencies including<strong> Crown</strong> and<strong> MCA</strong> which was sold to WPP in 2001. He is author of the Gower <strong>Handbook of Internal Communications</strong> and is a former President of <strong>IABC EMENA</strong>. He founded simplycommunicate in 2005.</p></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:20px;width:100%;"></div><div class="fusion-sep-clear"></div><ul class="fusion-checklist fusion-checklist-1" style="font-size:18px;line-height:30.6px;"><li class="fusion-li-item"><span style="height:30.6px;width:30.6px;margin-right:12.6px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa-link fas" style="color:#ff3b83;" aria-hidden="true"></i></span><div class="fusion-li-item-content" style="margin-left:43.2px;"><p><a href="https://www.linkedin.com/in/marcwright02/" target="_blank" rel="noopener noreferrer">Connect with Marc</a></p></div></li></ul><div class="fusion-clearfix"></div></div></div></div></div></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-none fusion-sep-none" style="margin-top:30px;margin-bottom:31px;"><h3 class="title-heading-left" style="margin:0;">
Related Posts</h3></div><div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems=""><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
<img src="https://simply-communicate.com/wp-content/uploads/2021/05/simplysummitEXPemailbanner-500x383.png" srcset="https://simply-communicate.com/wp-content/uploads/2021/05/simplysummitEXPemailbanner-500x383.png 1x, https://simply-communicate.com/wp-content/uploads/2021/05/simplysummitEXPemailbanner-500x383@2x.png 2x" width="500" height="383" alt="Here&#8217;s a taste of what to expect at simplySUMMIT and simplyEXP" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://simply-communicate.com/agenda-simplysummit-simplyexp/">Here&#8217;s a taste of what to expect at simplySUMMIT and simplyEXP</a><h4 class="fusion-rollover-title">
<a class="fusion-rollover-title-link" href="https://simply-communicate.com/agenda-simplysummit-simplyexp/">
Here&#8217;s a taste of what to expect at simplySUMMIT and simplyEXP					</a></h4>
<a class="fusion-link-wrapper" href="https://simply-communicate.com/agenda-simplysummit-simplyexp/" aria-label="Here&#8217;s a taste of what to expect at simplySUMMIT and simplyEXP"></a></div></div></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
<img src="https://simply-communicate.com/wp-content/uploads/2020/12/margiesession-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/12/margiesession-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/12/margiesession-500x383@2x.jpg 2x" width="500" height="383" alt="simplysummit 2020: How Celanese is driving employee engagement through its social intranet" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://simply-communicate.com/simplysummit-celenese-social-intranet/">simplysummit 2020: How Celanese is driving employee engagement through its social intranet</a><h4 class="fusion-rollover-title">
<a class="fusion-rollover-title-link" href="https://simply-communicate.com/simplysummit-celenese-social-intranet/">
simplysummit 2020: How Celanese is driving employee engagement through its social intranet					</a></h4>
<a class="fusion-link-wrapper" href="https://simply-communicate.com/simplysummit-celenese-social-intranet/" aria-label="simplysummit 2020: How Celanese is driving employee engagement through its social intranet"></a></div></div></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
<img src="https://simply-communicate.com/wp-content/uploads/2020/12/microsoftsession-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/12/microsoftsession-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/12/microsoftsession-500x383@2x.jpg 2x" width="500" height="383" alt="simplysummit 2020: Latest updates from Microsoft" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://simply-communicate.com/simplysummit-updates-from-microsoft-2/">simplysummit 2020: Latest updates from Microsoft</a><h4 class="fusion-rollover-title">
<a class="fusion-rollover-title-link" href="https://simply-communicate.com/simplysummit-updates-from-microsoft-2/">
simplysummit 2020: Latest updates from Microsoft					</a></h4>
<a class="fusion-link-wrapper" href="https://simply-communicate.com/simplysummit-updates-from-microsoft-2/" aria-label="simplysummit 2020: Latest updates from Microsoft"></a></div></div></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
<img src="https://simply-communicate.com/wp-content/uploads/2020/12/wawa-session-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/12/wawa-session-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/12/wawa-session-500x383@2x.jpg 2x" width="500" height="383" alt="simplysummit 2020: Launching a new digital communication channel at Wawa" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://simply-communicate.com/simplysummit-launching-channel-wawa/">simplysummit 2020: Launching a new digital communication channel at Wawa</a><h4 class="fusion-rollover-title">
<a class="fusion-rollover-title-link" href="https://simply-communicate.com/simplysummit-launching-channel-wawa/">
simplysummit 2020: Launching a new digital communication channel at Wawa					</a></h4>
<a class="fusion-link-wrapper" href="https://simply-communicate.com/simplysummit-launching-channel-wawa/" aria-label="simplysummit 2020: Launching a new digital communication channel at Wawa"></a></div></div></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
<img src="https://simply-communicate.com/wp-content/uploads/2020/11/PoBo-Yammer-employee-trust-scaled-500x383.jpg" srcset="https://simply-communicate.com/wp-content/uploads/2020/11/PoBo-Yammer-employee-trust-scaled-500x383.jpg 1x, https://simply-communicate.com/wp-content/uploads/2020/11/PoBo-Yammer-employee-trust-scaled-500x383@2x.jpg 2x" width="500" height="383" alt="Yammer&#8217;s Posting On Behalf Of feature causes divide amongst communicators" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://simply-communicate.com/posting-on-behalf-of-yammer-causes-comms-divide/">Yammer&#8217;s Posting On Behalf Of feature causes divide amongst communicators</a><h4 class="fusion-rollover-title">
<a class="fusion-rollover-title-link" href="https://simply-communicate.com/posting-on-behalf-of-yammer-causes-comms-divide/">
Yammer&#8217;s Posting On Behalf Of feature causes divide amongst communicators					</a></h4>
<a class="fusion-link-wrapper" href="https://simply-communicate.com/posting-on-behalf-of-yammer-causes-comms-divide/" aria-label="Yammer&#8217;s Posting On Behalf Of feature causes divide amongst communicators"></a></div></div></div></div></li></ul><div class="fusion-carousel-nav">
<span class="fusion-nav-prev"></span>
<span class="fusion-nav-next"></span></div></div></div></section></article></section></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><style type="text/css" data-id="custom_html-2">@media (max-width: 1024px){#custom_html-2{text-align:center !important;}}</style><section id="custom_html-2" class="widget_text fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><span class=" fusion-imageframe imageframe-none imageframe-11 hover-type-none" style="max-width:154px;"><img width="196" height="104" title="simply-compact-001" src="https://simply-communicate.com/wp-content/uploads/2020/05/simply-compact-001.png" class="img-responsive wp-image-1854"/></span><p>
Your source of consultancy, news and best practice for internal communications to transform your digital workplace.</p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><style type="text/css" data-id="text-3">@media (max-width: 1024px){#text-3{text-align:center !important;}}</style><section id="text-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_text" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><h4 class="widget-title">USEFUL LINKS</h4><div class="textwidget"><p><a href="https://simply-communicate.com/terms-conditions/">Terms &amp; Conditions</a></p><p><a href="https://simply-communicate.com/privacy-policy/">Privacy Policy</a></p><p><a href="https://simply-communicate.com/community-policy/">Community Policy</a></p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><style type="text/css" data-id="recent-posts-3">@media (max-width: 1024px){#recent-posts-3{text-align:center !important;}}</style><section id="recent-posts-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_recent_entries" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><h4 class="widget-title">THE LATEST</h4><ul><li>
<a href="https://simply-communicate.com/salary-report-internal-communications/">Salary report shows global landscape of IC profession</a></li><li>
<a href="https://simply-communicate.com/agenda-simplysummit-simplyexp/">Here&#8217;s a taste of what to expect at simplySUMMIT and simplyEXP</a></li><li>
<a href="https://simply-communicate.com/speaker-spotlight-kelli-carlson/" aria-current="page">Speaker spotlight: Kelli Carlson, SVP, Digital Workplace Experience at Wells Fargo</a></li></ul><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><style type="text/css" data-id="tag_cloud-3">@media (max-width: 1024px){#tag_cloud-3{text-align:center !important;}}</style><section id="tag_cloud-3" class="fusion-widget-mobile-align-center fusion-widget-align-left fusion-footer-widget-column widget widget_tag_cloud" style="border-style: solid;text-align: left;border-color:transparent;border-width:0px;"><h4 class="widget-title">TAGS</h4><div class="tagcloud"><a href="https://simply-communicate.com/category/analysis-metrics/" class="tag-cloud-link tag-link-156 tag-link-position-1" aria-label="Analysis &amp; Metrics (11 items)">Analysis &amp; Metrics</a>
<a href="https://simply-communicate.com/category/change-transformation/" class="tag-cloud-link tag-link-153 tag-link-position-2" aria-label="Change &amp; Transformation (14 items)">Change &amp; Transformation</a>
<a href="https://simply-communicate.com/category/channels/" class="tag-cloud-link tag-link-165 tag-link-position-3" aria-label="Channels (16 items)">Channels</a>
<a href="https://simply-communicate.com/category/culture-engagement/" class="tag-cloud-link tag-link-169 tag-link-position-4" aria-label="Culture &amp; Engagement (19 items)">Culture &amp; Engagement</a>
<a href="https://simply-communicate.com/category/diversity-and-inclusion/" class="tag-cloud-link tag-link-166 tag-link-position-5" aria-label="Diversity and Inclusion (14 items)">Diversity and Inclusion</a>
<a href="https://simply-communicate.com/category/engagement-advocacy/" class="tag-cloud-link tag-link-155 tag-link-position-6" aria-label="Engagement &amp; Advocacy (1 item)">Engagement &amp; Advocacy</a>
<a href="https://simply-communicate.com/category/future-of-work/" class="tag-cloud-link tag-link-157 tag-link-position-7" aria-label="Future of Work (2 items)">Future of Work</a>
<a href="https://simply-communicate.com/category/news/" class="tag-cloud-link tag-link-144 tag-link-position-8" aria-label="News (117 items)">News</a>
<a href="https://simply-communicate.com/category/project-management/" class="tag-cloud-link tag-link-152 tag-link-position-9" aria-label="Project Management (5 items)">Project Management</a>
<a href="https://simply-communicate.com/category/simplysummit/" class="tag-cloud-link tag-link-1 tag-link-position-10" aria-label="Simply Summit (13 items)">Simply Summit</a>
<a href="https://simply-communicate.com/category/strategy-leadership/" class="tag-cloud-link tag-link-151 tag-link-position-11" aria-label="Strategy &amp; Leadership (26 items)">Strategy &amp; Leadership</a>
<a href="https://simply-communicate.com/category/technology-platforms/" class="tag-cloud-link tag-link-154 tag-link-position-12" aria-label="Technology Platforms (34 items)">Technology Platforms</a></div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div>
© Copyright 2005 - <script src="data:text/javascript;base64,ZG9jdW1lbnQud3JpdGUobmV3IERhdGUoKS5nZXRGdWxsWWVhcigpKQ==" defer></script> |   Simply Communicate <a href='https://simply-communicate.com/' target='_blank'>Internal Communication & Digital Workplace experts</a>   |   All Rights Reserved   |   Powered by <a href='https://jenwelford.online/' target='_blank'>Jen Welford Online</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/simplycommunicate/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/simplycomm" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/company/simply-communicate-com" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo awb-icon-vimeo" style data-placement="top" data-title="Vimeo" data-toggle="tooltip" title="Vimeo" href="https://vimeo.com/simplycommunicate" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail" style data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:&#105;&#110;&#102;o&#064;&#115;i&#109;&#112;ly-comm&#117;&#110;&#105;c&#097;te.c&#111;&#109;" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div>
<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true"></a><div class="avada-footer-scripts"> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKGJvZHkpeyd1c2Ugc3RyaWN0Jztib2R5LmNsYXNzTmFtZT1ib2R5LmNsYXNzTmFtZS5yZXBsYWNlKC9cYnRyaWJlLW5vLWpzXGIvLCd0cmliZS1qcycpfSkoZG9jdW1lbnQuYm9keSk=" defer></script>  <script type='text/javascript' src="data:text/javascript;base64,ZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lcignd3BjZjdtYWlsc2VudCcsZnVuY3Rpb24oZXZlbnQpe2lmKCJmYl9weGxfY29kZSIgaW4gZXZlbnQuZGV0YWlsLmFwaVJlc3BvbnNlKXtldmFsKGV2ZW50LmRldGFpbC5hcGlSZXNwb25zZS5mYl9weGxfY29kZSl9fSwhMSk=" defer></script> <div id='fb-pxl-ajax-code'></div><script src="data:text/javascript;base64,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" defer></script> <script type="text/javascript" src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIGM9ZG9jdW1lbnQuYm9keS5jbGFzc05hbWU7Yz1jLnJlcGxhY2UoL3dvb2NvbW1lcmNlLW5vLWpzLywnd29vY29tbWVyY2UtanMnKTtkb2N1bWVudC5ib2R5LmNsYXNzTmFtZT1jfSkoKQ==" defer></script> <link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://simply-communicate.com/wp-content/litespeed/css/d7d9a3a3ecc1c4469b8941c431ad65b5.css?ver=d65b5' type='text/css' media='all' /><style id='wp-block-library-theme-inline-css' type='text/css'>#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}</style> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js' defer data-deferred="1"></script> <script type='text/javascript' id='wc-add-to-cart-js-extra' src="data:text/javascript;base64,dmFyIHdjX2FkZF90b19jYXJ0X3BhcmFtcz17ImFqYXhfdXJsIjoiXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ3Y19hamF4X3VybCI6IlwvP3djLWFqYXg9JSVlbmRwb2ludCUlIiwiaTE4bl92aWV3X2NhcnQiOiJWaWV3IGJhc2tldCIsImNhcnRfdXJsIjoiaHR0cHM6XC9cL3NpbXBseS1jb21tdW5pY2F0ZS5jb21cL2Jhc2tldFwvIiwiaXNfY2FydCI6IiIsImNhcnRfcmVkaXJlY3RfYWZ0ZXJfYWRkIjoieWVzIn0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js' defer data-deferred="1"></script> <script type='text/javascript' id='woocommerce-js-extra' src="data:text/javascript;base64,dmFyIHdvb2NvbW1lcmNlX3BhcmFtcz17ImFqYXhfdXJsIjoiXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ3Y19hamF4X3VybCI6IlwvP3djLWFqYXg9JSVlbmRwb2ludCUlIn0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js' defer data-deferred="1"></script> <script type='text/javascript' id='wc-cart-fragments-js-extra' src="data:text/javascript;base64,dmFyIHdjX2NhcnRfZnJhZ21lbnRzX3BhcmFtcz17ImFqYXhfdXJsIjoiXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ3Y19hamF4X3VybCI6IlwvP3djLWFqYXg9JSVlbmRwb2ludCUlIiwiY2FydF9oYXNoX2tleSI6IndjX2NhcnRfaGFzaF8yODMxMDMxZDA2ZTZmZmRiODEzZjRkNmNiMWNmNTg3MyIsImZyYWdtZW50X25hbWUiOiJ3Y19mcmFnbWVudHNfMjgzMTAzMWQwNmU2ZmZkYjgxM2Y0ZDZjYjFjZjU4NzMiLCJyZXF1ZXN0X3RpbWVvdXQiOiI1MDAwIn0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js' id='avada-vertical-menu-widget-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js' id='cssua-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js' id='modernizr-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvbkpTVmFycz17InZpc2liaWxpdHlfc21hbGwiOiI2NDAiLCJ2aXNpYmlsaXR5X21lZGl1bSI6IjEwMjQifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js' id='fusion-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js' id='bootstrap-transition-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js' id='bootstrap-tooltip-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js' id='jquery-request-animation-frame-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js' id='jquery-caroufredsel-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js' id='jquery-easing-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js' id='jquery-fitvids-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js' id='jquery-flexslider-js' defer data-deferred="1"></script> <script type='text/javascript' id='jquery-lightbox-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvbkxpZ2h0Ym94VmlkZW9WYXJzPXsibGlnaHRib3hfdmlkZW9fd2lkdGgiOiIxMjgwIiwibGlnaHRib3hfdmlkZW9faGVpZ2h0IjoiNzIwIn0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js' id='jquery-lightbox-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js' id='jquery-mousewheel-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js' id='jquery-placeholder-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js' id='jquery-touch-swipe-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js' id='jquery-fade-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-equal-heights-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvbkVxdWFsSGVpZ2h0VmFycz17ImNvbnRlbnRfYnJlYWtfcG9pbnQiOiIxMDI0In0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js' id='fusion-equal-heights-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js' id='fusion-parallax-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-video-general-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvblZpZGVvR2VuZXJhbFZhcnM9eyJzdGF0dXNfdmltZW8iOiIwIiwic3RhdHVzX3l0IjoiMCJ9" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js' id='fusion-video-general-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-video-bg-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvblZpZGVvQmdWYXJzPXsic3RhdHVzX3ZpbWVvIjoiMCIsInN0YXR1c195dCI6IjAifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js' id='fusion-video-bg-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-lightbox-js-extra' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js' id='fusion-lightbox-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js' id='fusion-tooltip-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js' id='fusion-sharing-box-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js' id='jquery-sticky-kit-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-woo-variations.js' id='avada-woo-product-variations-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-flexslider-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvbkZsZXhTbGlkZXJWYXJzPXsic3RhdHVzX3ZpbWVvIjoiIiwic2xpZGVzaG93X2F1dG9wbGF5IjoiMSIsInNsaWRlc2hvd19zcGVlZCI6IjcwMDAiLCJwYWdpbmF0aW9uX3ZpZGVvX3NsaWRlIjoiIiwic3RhdHVzX3l0IjoiIiwiZmxleF9zbW9vdGhIZWlnaHQiOiJmYWxzZSJ9" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js' id='fusion-flexslider-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-woo-products.js' id='avada-woo-products-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js' id='avada-general-footer-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js' id='avada-quantity-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js' id='avada-crossfade-images-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js' id='avada-select-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js' id='avada-tabs-widget-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js' id='jquery-elastic-slider-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js' id='avada-events-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-live-search-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhTGl2ZVNlYXJjaFZhcnM9eyJsaXZlX3NlYXJjaCI6IjEiLCJhamF4dXJsIjoiaHR0cHM6XC9cL3NpbXBseS1jb21tdW5pY2F0ZS5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vX3NlYXJjaF9yZXN1bHRzIjoiTm8gc2VhcmNoIHJlc3VsdHMgbWF0Y2ggeW91ciBxdWVyeS4gUGxlYXNlIHRyeSBhZ2FpbiIsIm1pbl9jaGFyX2NvdW50IjoiNCIsInBlcl9wYWdlIjoiMTAwIiwic2hvd19mZWF0X2ltZyI6IjEiLCJkaXNwbGF5X3Bvc3RfdHlwZSI6IjEifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js' id='avada-live-search-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-comments-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhQ29tbWVudFZhcnM9eyJ0aXRsZV9zdHlsZV90eXBlIjoibm9uZSIsInRpdGxlX21hcmdpbl90b3AiOiIzMHB4IiwidGl0bGVfbWFyZ2luX2JvdHRvbSI6IjMxcHgifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js' id='avada-comments-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js' id='fusion-alert-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-animations-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvbkFuaW1hdGlvbnNWYXJzPXsic3RhdHVzX2Nzc19hbmltYXRpb25zIjoiZGVza3RvcCJ9" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js' id='fusion-animations-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-legacy.js' id='fusion-column-legacy-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js' id='jquery-title-textillate-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js' id='fusion-title-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js' id='fusion-button-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-testimonials-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvblRlc3RpbW9uaWFsVmFycz17InRlc3RpbW9uaWFsc19zcGVlZCI6IjQwMDAifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js' id='fusion-testimonials-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-carousel-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvbkNhcm91c2VsVmFycz17InJlbGF0ZWRfcG9zdHNfc3BlZWQiOiIyNTAwIiwiY2Fyb3VzZWxfc3BlZWQiOiIyNTAwIn0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js' id='fusion-carousel-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-container-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvbkNvbnRhaW5lclZhcnM9eyJjb250ZW50X2JyZWFrX3BvaW50IjoiMTAyNCIsImNvbnRhaW5lcl9odW5kcmVkX3BlcmNlbnRfaGVpZ2h0X21vYmlsZSI6IjAiLCJpc19zdGlja3lfaGVhZGVyX3RyYW5zcGFyZW50IjoiMCIsImh1bmRyZWRfcGVyY2VudF9zY3JvbGxfc2Vuc2l0aXZpdHkiOiI0NTAifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js' id='fusion-container-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-elastic-slider-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhRWxhc3RpY1NsaWRlclZhcnM9eyJ0ZmVzX2F1dG9wbGF5IjoiMSIsInRmZXNfYW5pbWF0aW9uIjoic2lkZXMiLCJ0ZmVzX2ludGVydmFsIjoiMzAwMCIsInRmZXNfc3BlZWQiOiI4MDAiLCJ0ZmVzX3dpZHRoIjoiMTUwIn0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js' id='avada-elastic-slider-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-drop-down-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhU2VsZWN0VmFycz17ImF2YWRhX2Ryb3BfZG93biI6IjEifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js' id='avada-drop-down-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-to-top-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhVG9Ub3BWYXJzPXsic3RhdHVzX3RvdG9wIjoiZGVza3RvcCIsInRvdG9wX3Bvc2l0aW9uIjoibGVmdF9mbG9hdGluZyIsInRvdG9wX3Njcm9sbF9kb3duX29ubHkiOiIwIn0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js' id='avada-to-top-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-header-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhSGVhZGVyVmFycz17ImhlYWRlcl9wb3NpdGlvbiI6InRvcCIsImhlYWRlcl9zdGlja3kiOiIiLCJoZWFkZXJfc3RpY2t5X3R5cGUyX2xheW91dCI6Im1lbnVfb25seSIsImhlYWRlcl9zdGlja3lfc2hhZG93IjoiMSIsInNpZGVfaGVhZGVyX2JyZWFrX3BvaW50IjoiMjAwMCIsImhlYWRlcl9zdGlja3lfbW9iaWxlIjoiIiwiaGVhZGVyX3N0aWNreV90YWJsZXQiOiIiLCJtb2JpbGVfbWVudV9kZXNpZ24iOiJmbHlvdXQiLCJzdGlja3lfaGVhZGVyX3Nocmlua2FnZSI6IiIsIm5hdl9oZWlnaHQiOiI0MCIsIm5hdl9oaWdobGlnaHRfYm9yZGVyIjoiMCIsIm5hdl9oaWdobGlnaHRfc3R5bGUiOiJ0ZXh0Y29sb3IiLCJsb2dvX21hcmdpbl90b3AiOiIzMXB4IiwibG9nb19tYXJnaW5fYm90dG9tIjoiMzFweCIsImxheW91dF9tb2RlIjoid2lkZSIsImhlYWRlcl9wYWRkaW5nX3RvcCI6IjBweCIsImhlYWRlcl9wYWRkaW5nX2JvdHRvbSI6IjVweCIsInNjcm9sbF9vZmZzZXQiOiJmdWxsIn0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js' id='avada-header-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-menu-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhTWVudVZhcnM9eyJzaXRlX2xheW91dCI6IndpZGUiLCJoZWFkZXJfcG9zaXRpb24iOiJ0b3AiLCJsb2dvX2FsaWdubWVudCI6ImxlZnQiLCJoZWFkZXJfc3RpY2t5IjoiIiwiaGVhZGVyX3N0aWNreV9tb2JpbGUiOiIiLCJoZWFkZXJfc3RpY2t5X3RhYmxldCI6IiIsInNpZGVfaGVhZGVyX2JyZWFrX3BvaW50IjoiMjAwMCIsIm1lZ2FtZW51X2Jhc2Vfd2lkdGgiOiJzaXRlX3dpZHRoIiwibW9iaWxlX21lbnVfZGVzaWduIjoiZmx5b3V0IiwiZHJvcGRvd25fZ290byI6IkdvIHRvLi4uIiwibW9iaWxlX25hdl9jYXJ0IjoiU2hvcHBpbmcgQ2FydCIsIm1vYmlsZV9zdWJtZW51X29wZW4iOiJPcGVuIHN1Ym1lbnUgb2YgJXMiLCJtb2JpbGVfc3VibWVudV9jbG9zZSI6IkNsb3NlIHN1Ym1lbnUgb2YgJXMiLCJzdWJtZW51X3NsaWRlb3V0IjoiMSJ9" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js' id='avada-menu-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-sidebars-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhU2lkZWJhcnNWYXJzPXsiaGVhZGVyX3Bvc2l0aW9uIjoidG9wIiwiaGVhZGVyX2xheW91dCI6InYzIiwiaGVhZGVyX3N0aWNreSI6IiIsImhlYWRlcl9zdGlja3lfdHlwZTJfbGF5b3V0IjoibWVudV9vbmx5Iiwic2lkZV9oZWFkZXJfYnJlYWtfcG9pbnQiOiIyMDAwIiwiaGVhZGVyX3N0aWNreV90YWJsZXQiOiIiLCJzdGlja3lfaGVhZGVyX3Nocmlua2FnZSI6IiIsIm5hdl9oZWlnaHQiOiI0MCIsInNpZGViYXJfYnJlYWtfcG9pbnQiOiI4MDAifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js' id='avada-sidebars-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js' id='bootstrap-scrollspy-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js' id='avada-scrollspy-js' defer data-deferred="1"></script> <script type='text/javascript' id='avada-woocommerce-js-extra' src="data:text/javascript;base64,dmFyIGF2YWRhV29vQ29tbWVyY2VWYXJzPXsib3JkZXJfYWN0aW9ucyI6IkRldGFpbHMiLCJ0aXRsZV9zdHlsZV90eXBlIjoibm9uZSIsIndvb2NvbW1lcmNlX3Nob3BfcGFnZV9jb2x1bW5zIjoiNCIsIndvb2NvbW1lcmNlX2NoZWNrb3V0X2Vycm9yIjoiTm90IGFsbCBmaWVsZHMgaGF2ZSBiZWVuIGZpbGxlZCBpbiBjb3JyZWN0bHkuIiwicmVsYXRlZF9wcm9kdWN0c19oZWFkaW5nX3NpemUiOiIzIiwiYWpheHVybCI6Imh0dHBzOlwvXC9zaW1wbHktY29tbXVuaWNhdGUuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJzaG9wX3BhZ2VfYmdfY29sb3IiOiIjZmZmZmZmIiwic2hvcF9wYWdlX2JnX2NvbG9yX2xpZ2h0bmVzcyI6IjEwMCIsInBvc3RfdGl0bGVfZm9udF9zaXplIjoiMjUifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js' id='avada-woocommerce-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/assets/min/js/general/avada-woo-product-images.js' id='avada-woo-product-images-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-responsive-typography-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvblR5cG9ncmFwaHlWYXJzPXsic2l0ZV93aWR0aCI6IjExMDBweCIsInR5cG9ncmFwaHlfc2Vuc2l0aXZpdHkiOiIwLjYwIiwidHlwb2dyYXBoeV9mYWN0b3IiOiIxLjUwIiwiZWxlbWVudHMiOiJoMSwgaDIsIGgzLCBoNCwgaDUsIGg2In0=" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js' id='fusion-responsive-typography-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-scroll-to-anchor-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvblNjcm9sbFRvQW5jaG9yVmFycz17ImNvbnRlbnRfYnJlYWtfcG9pbnQiOiIxMDI0IiwiY29udGFpbmVyX2h1bmRyZWRfcGVyY2VudF9oZWlnaHRfbW9iaWxlIjoiMCIsImh1bmRyZWRfcGVyY2VudF9zY3JvbGxfc2Vuc2l0aXZpdHkiOiI0NTAifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js' id='fusion-scroll-to-anchor-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js' id='fusion-general-global-js' defer data-deferred="1"></script> <script type='text/javascript' id='fusion-video-js-extra' src="data:text/javascript;base64,dmFyIGZ1c2lvblZpZGVvVmFycz17InN0YXR1c192aW1lbyI6IjAifQ==" defer></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js' id='fusion-video-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://simply-communicate.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js' id='fusion-column-js' defer data-deferred="1"></script> <script type="text/javascript" src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe3ZhciBhamF4dXJsPSdodHRwczovL3NpbXBseS1jb21tdW5pY2F0ZS5jb20vd3AtYWRtaW4vYWRtaW4tYWpheC5waHAnO2lmKDA8alF1ZXJ5KCcuZnVzaW9uLWxvZ2luLW5vbmNlJykubGVuZ3RoKXtqUXVlcnkuZ2V0KGFqYXh1cmwseydhY3Rpb24nOidmdXNpb25fbG9naW5fbm9uY2UnfSxmdW5jdGlvbihyZXNwb25zZSl7alF1ZXJ5KCcuZnVzaW9uLWxvZ2luLW5vbmNlJykuaHRtbChyZXNwb25zZSl9KX19KQ==" defer></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Simply Communicate",
        "alternateName": "simplycommunicate",
        "description": "simplycommunicate | simplycommunity | simplyconsulting",
        "url": "{baseUrl}",
        "telephone": "02036646720",
        "email": "info@simply-communicate.com",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "",
            "addressLocality": "Hammersmith Grove",
            "addressRegion": "London",
            "postalCode": "W67AP",
            "addressCountry": "United Kingdom"
        },
        "location": {
            "@type": "Place",
            "name": "Simply Communicate",
            "alternateName": "simplycommunicate",
            "description": "simplycommunicate | simplycommunity | simplyconsulting",
            "hasMap": "https://goo.gl/maps/yzyeqQc4PUsDrJe57",
            "geo": {
                "@type": "GeoCoordinates",
                "latitude": "50.7725005",
                "longitude": "0.2864583"
            },
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "",
                "addressLocality": "Hammersmith Grove",
                "addressRegion": "London",
                "postalCode": "W67AP",
                "addressCountry": "United Kingdom"
            }
        },
        "founder": "Simply Communicate",
        "foundingDate": "2005",
        "foundingLocation": "London"
    }</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "Simply Communicate",
        "description": "simplycommunicate | simplycommunity | simplyconsulting",
        "url": "https://simply-communicate.com/",
        "image": "https://simply-communicate.com/",
        "copyrightHolder": {
            "@type": "Organization",
            "name": "Simply Communicate",
            "alternateName": "simplycommunicate",
            "description": "simplycommunicate | simplycommunity | simplyconsulting",
            "url": "{baseUrl}",
            "telephone": "02036646720",
            "email": "info@simply-communicate.com",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "",
                "addressLocality": "Hammersmith Grove",
                "addressRegion": "London",
                "postalCode": "W67AP",
                "addressCountry": "United Kingdom"
            },
            "location": {
                "@type": "Place",
                "name": "Simply Communicate",
                "alternateName": "simplycommunicate",
                "description": "simplycommunicate | simplycommunity | simplyconsulting",
                "hasMap": "https://goo.gl/maps/yzyeqQc4PUsDrJe57",
                "geo": {
                    "@type": "GeoCoordinates",
                    "latitude": "50.7725005",
                    "longitude": "0.2864583"
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "",
                    "addressLocality": "Hammersmith Grove",
                    "addressRegion": "London",
                    "postalCode": "W67AP",
                    "addressCountry": "United Kingdom"
                }
            },
            "founder": "Simply Communicate",
            "foundingDate": "2005",
            "foundingLocation": "London"
        },
        "author": {
            "@type": "Organization",
            "name": "Simply Communicate",
            "alternateName": "simplycommunicate",
            "description": "simplycommunicate | simplycommunity | simplyconsulting",
            "url": "{baseUrl}",
            "telephone": "02036646720",
            "email": "info@simply-communicate.com",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "",
                "addressLocality": "Hammersmith Grove",
                "addressRegion": "London",
                "postalCode": "W67AP",
                "addressCountry": "United Kingdom"
            },
            "location": {
                "@type": "Place",
                "name": "Simply Communicate",
                "alternateName": "simplycommunicate",
                "description": "simplycommunicate | simplycommunity | simplyconsulting",
                "hasMap": "https://goo.gl/maps/yzyeqQc4PUsDrJe57",
                "geo": {
                    "@type": "GeoCoordinates",
                    "latitude": "50.7725005",
                    "longitude": "0.2864583"
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "",
                    "addressLocality": "Hammersmith Grove",
                    "addressRegion": "London",
                    "postalCode": "W67AP",
                    "addressCountry": "United Kingdom"
                }
            },
            "founder": "Simply Communicate",
            "foundingDate": "2005",
            "foundingLocation": "London"
        },
        "creator": {
            "@type": "Organization",
            "name": "Simply Communicate",
            "url": "https://simply-communicate.com/",
            "telephone": "02036646720",
            "email": "info@simply-communicate.com",
            "location": {
                "@type": "Place",
                "name": "Simply Communicate"
            }
        }
    }</script>  <script type="text/javascript" src="data:text/javascript;base64,X2xpbmtlZGluX3BhcnRuZXJfaWQ9IjIyMDU4MzMiO3dpbmRvdy5fbGlua2VkaW5fZGF0YV9wYXJ0bmVyX2lkcz13aW5kb3cuX2xpbmtlZGluX2RhdGFfcGFydG5lcl9pZHN8fFtdO3dpbmRvdy5fbGlua2VkaW5fZGF0YV9wYXJ0bmVyX2lkcy5wdXNoKF9saW5rZWRpbl9wYXJ0bmVyX2lkKQ==" defer></script><script type="text/javascript" src="data:text/javascript;base64,KGZ1bmN0aW9uKGwpe2lmKCFsKXt3aW5kb3cubGludHJrPWZ1bmN0aW9uKGEsYil7d2luZG93LmxpbnRyay5xLnB1c2goW2EsYl0pfTt3aW5kb3cubGludHJrLnE9W119dmFyIHM9ZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoInNjcmlwdCIpWzBdO3ZhciBiPWRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO2IudHlwZT0idGV4dC9qYXZhc2NyaXB0IjtiLmFzeW5jPSEwO2Iuc3JjPSJodHRwczovL3NuYXAubGljZG4uY29tL2xpLmxtcy1hbmFseXRpY3MvaW5zaWdodC5taW4uanMiO3MucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoYixzKX0pKHdpbmRvdy5saW50cmsp" defer></script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2205833&fmt=gif" /> </noscript></div><div class="to-top-container to-top-left to-top-floating">
<a href="#" id="toTop" class="fusion-top-top-link">
<span class="screen-reader-text">Go to Top</span>
</a></div></body></html>